<!DOCTYPE html>

<html lang="es">

<head>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Open Graph Meta Tags generated by MashShare 3.8.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Pérez Vivas propone primarias opositoras para último domingo de noviembre de 2023" />
<meta property="og:description" content="***El ex gobernador presentará un proyecto de reglamento para que el instructivo rector de las primarias resulte del consenso nacional dentro de la oposición.    Nota de Prensa    César Pérez Vivas, precandidato presidencial por el movimiento Concertación Ciudadana," />
<meta property="og:image" content="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/PEREZ-VIVAS.jpg?time=1661552197" />
<meta property="og:url" content="https://revistazeta.net/2022/08/26/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023/" />
<meta property="og:site_name" content="" />
<meta property="article:published_time" content="2022-08-26T15:06:41-06:00" />
<meta property="article:modified_time" content="2022-08-26T15:06:47-06:00" />
<meta property="og:updated_time" content="2022-08-26T15:06:47-06:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.8.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.8.1 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Pérez Vivas propone primarias opositoras para último domingo de noviembre de 2023">
<meta name="twitter:description" content="***El ex gobernador presentará un proyecto de reglamento para que el instructivo rector de las primarias resulte del consenso nacional dentro de la oposición.    Nota de Prensa    César Pérez Vivas, precandidato presidencial por el movimiento Concertación Ciudadana,">
<meta name="twitter:image" content="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/PEREZ-VIVAS.jpg?time=1661552197">
<!-- Twitter Card generated by MashShare 3.8.1 - https://www.mashshare.net -->

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.51" />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pérez Vivas propone primarias opositoras para último domingo de noviembre de 2023 &ndash;</title>
	<meta name="description" content="***El ex gobernador presentará un proyecto de reglamento para que el instructivo rector de las primarias resulte del consenso nacional dentro de la oposición." />
	<link rel="canonical" href="https://revistazeta.net/2022/08/26/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pérez Vivas propone primarias opositoras para último domingo de noviembre de 2023 &ndash;" />
	<meta property="og:description" content="***El ex gobernador presentará un proyecto de reglamento para que el instructivo rector de las primarias resulte del consenso nacional dentro de la oposición." />
	<meta property="og:url" content="https://revistazeta.net/2022/08/26/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023/" />
	<meta property="article:publisher" content="https://www.facebook.com/ElNuevoPaisyZeta/" />
	<meta property="article:published_time" content="2022-08-26T21:06:41+00:00" />
	<meta property="article:modified_time" content="2022-08-26T21:06:47+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/PEREZ-VIVAS.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="560" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@enpaiszeta" />
	<meta name="twitter:site" content="@enpaiszeta" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="ENPAISZETA" />
	<meta name="twitter:label2" content="Tiempo estimado de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://revistazeta.net/#website","url":"https://revistazeta.net/","name":"","description":"Revista de información y análisis","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revistazeta.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/2022/08/26/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023/#primaryimage","url":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/PEREZ-VIVAS.jpg?time=1661552197","contentUrl":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/PEREZ-VIVAS.jpg?time=1661552197","width":1080,"height":560,"caption":"Pérez Vivas propone fecha de primarias"},{"@type":"WebPage","@id":"https://revistazeta.net/2022/08/26/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023/#webpage","url":"https://revistazeta.net/2022/08/26/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023/","name":"Pérez Vivas propone primarias opositoras para último domingo de noviembre de 2023 &ndash;","isPartOf":{"@id":"https://revistazeta.net/#website"},"primaryImageOfPage":{"@id":"https://revistazeta.net/2022/08/26/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023/#primaryimage"},"datePublished":"2022-08-26T21:06:41+00:00","dateModified":"2022-08-26T21:06:47+00:00","author":{"@id":"https://revistazeta.net/#/schema/person/ad2f5fd8681fb139d05d075349b91cf1"},"description":"***El ex gobernador presentará un proyecto de reglamento para que el instructivo rector de las primarias resulte del consenso nacional dentro de la oposición.","breadcrumb":{"@id":"https://revistazeta.net/2022/08/26/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://revistazeta.net/2022/08/26/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023/"]}]},{"@type":"BreadcrumbList","@id":"https://revistazeta.net/2022/08/26/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://revistazeta.net/"},{"@type":"ListItem","position":2,"name":"Venezuela","item":"https://revistazeta.net/category/venezuela/"},{"@type":"ListItem","position":3,"name":"Pérez Vivas propone primarias opositoras para último domingo de noviembre de 2023"}]},{"@type":"Person","@id":"https://revistazeta.net/#/schema/person/ad2f5fd8681fb139d05d075349b91cf1","name":"ENPAISZETA","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://revistazeta.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/000badcb7dd4def69614f0e9d6cabb91?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/000badcb7dd4def69614f0e9d6cabb91?s=96&d=mm&r=g","caption":"ENPAISZETA"},"url":"https://revistazeta.net/author/equipo-enpaiszeta/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://revistazeta.net/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://revistazeta.net/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Pérez Vivas propone primarias opositoras para último domingo de noviembre de 2023 del feed" href="https://revistazeta.net/2022/08/26/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.110\/4ny.47e.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1&time=1661552197"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1&#038;time=1661552197' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/coblocks/dist/style-coblocks-1.css?ver=2.24.1&#038;time=1661552197' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6&#038;time=1661552197' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.8.1&#038;time=1661552197' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.6.8&#038;time=1661552197' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.5&#038;time=1661552197' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.14&#038;time=1661552197' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.14&#038;time=1661552197' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.1&#038;time=1661552197' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/css/dist/components/style.min.css?ver=6.0.1&#038;time=1661552197' type='text/css' media='all' />
<style id='wp-components-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='godaddy-styles-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/coblocks/includes/Dependencies/GoDaddy/Styles/build/latest.css?ver=0.4.2&#038;time=1661552197' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=6.0.1&#038;time=1661552197' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/themes/mission-news/style.css?ver=6.0.1&#038;time=1661552197' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-pro-style-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/mission-news-pro/styles/style.min.css?ver=6.0.1&#038;time=1661552197' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.7.6&#038;time=1661552197' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0&#038;time=1661552197' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1661552197' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/revistazeta.net\/2022\/08\/26\/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023\/","title":"P%C3%A9rez+Vivas+propone+primarias+opositoras+para+%C3%BAltimo+domingo+de%C2%A0noviembre+de+2023","image":"https:\/\/secureservercdn.net\/198.71.233.110\/4ny.47e.myftpupload.com\/wp-content\/uploads\/2022\/08\/PEREZ-VIVAS.jpg?time=1661552197","desc":"***El ex gobernador presentar\u00e1 un proyecto de reglamento para que el instructivo rector de las primarias resulte del consenso nacional dentro de la oposici\u00f3n.\n\n\n\nNota de Prensa\n\n\n\nC\u00e9sar P\u00e9rez Vivas, precandidato presidencial por el movimiento Concertaci\u00f3n Ciudadana, \u2026","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"b806b5c1b2","postid":"130664","servertime":"1661569783","ajaxurl":"https:\/\/revistazeta.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.1&#038;time=1661552197' id='mashsb-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.6.8&#038;time=1661552197' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.1&#038;time=1661552197' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.1&#038;time=1661552197' id='ppress-select2-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-ER0DZEBKF5' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-ER0DZEBKF5");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://revistazeta.net/wp-json/" /><link rel="alternate" type="application/json" href="https://revistazeta.net/wp-json/wp/v2/posts/130664" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistazeta.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/wlwmanifest.xml?time=1661552197" /> 
<link rel='shortlink' href='https://revistazeta.net/?p=130664' />
<link rel="alternate" type="application/json+oembed" href="https://revistazeta.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistazeta.net%2F2022%2F08%2F26%2Fperez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistazeta.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistazeta.net%2F2022%2F08%2F26%2Fperez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.81.0" />
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5676652232633309" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<link rel="icon" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-32x32.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-180x180.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 id="mission-news" class="post-template-default single single-post postid-130664 single-format-standard wp-custom-logo sticky-header-mobile small-first-post titles-above-image wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
							<header class="site-header" id="site-header" role="banner">
				<div class="top-nav">
					<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Search </div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://revistazeta.net">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
					<div id="menu-secondary-container" class="menu-secondary-container">
						<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
					</div>
									</div>
				<div id="title-container" class="title-container"><div class='site-title has-date'><a href="https://revistazeta.net/" class="custom-logo-link" rel="home"><img width="520" height="251" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png?time=1661552197" class="custom-logo" alt="" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png 520w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-300x145.png 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-150x72.png 150w" sizes="(max-width: 520px) 100vw, 520px" /></a></div><p class="date">26 agosto, 2022</p><p class="tagline">Revista de información y análisis</p>				</div>
				<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
					<span class="screen-reader-text">open menu</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
				<div id="menu-primary-container" class="menu-primary-container tier-1">
					<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-123661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123661"><a href="https://revistazeta.net/category/venezuela/">Venezuela</a></li>
<li id="menu-item-123662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123662"><a href="https://revistazeta.net/category/mundo/">Mundo</a></li>
<li id="menu-item-123663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123663"><a href="https://revistazeta.net/category/opinion/">Opinión</a></li>
<li id="menu-item-128181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128181"><a href="https://revistazeta.net/category/economia/">Economía</a></li>
<li id="menu-item-129378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129378"><a href="https://revistazeta.net/category/deportes/">Deportes</a></li>
<li id="menu-item-123665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123665"><a href="https://revistazeta.net/category/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul></nav></div>
				</div>
			</header>
								<div class="content-container">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="inner">
            <section id="ct_mission_news_post_list-1" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Venezuela</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/26/al-madurismo-le-dio-por-burlarse-de-crisis-del-darien/" class="title">Al madurismo le dio por burlarse de crisis del Darién</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/26/roberto-enriquez-llegar-a-un-acuerdo-no-significa-impunidad-ni-complicidad/" class="title">Roberto Enríquez: Llegar a un acuerdo no significa impunidad ni complicidad</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/26/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023/" class="title">Pérez Vivas propone primarias opositoras para último domingo de noviembre de 2023</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/26/maduro-avanza-en-formalidades-para-retomar-monomeros/" class="title">Maduro avanza en formalidades para retomar Monómeros</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/25/benedetti-es-oficialmente-embajador-de-colombia-en-venezuela/" class="title">Benedetti es oficialmente embajador de Colombia en Venezuela</a></div></div></li></ul></div></section><section id="ct_mission_news_post_list-4" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Economía</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/26/maduro-y-china-se-bailan-a-las-sanciones-asi-mantienen-intercambio-petrolero/" class="title">Maduro y China se bailan a las sanciones: Así mantienen intercambio petrolero</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/26/se-van-a-cobrar-impuestos-a-ellos-mismos-faria-plantea-reforma-tributaria-para-los-que-mas-tienen/" class="title">¿Se van a cobrar impuestos a ellos mismos? Faría plantea reforma tributaria para «los que más tienen»</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/26/regimen-de-maduro-asegura-que-cruceros-vuelven-a-venezuela/" class="title">Régimen de Maduro asegura que cruceros vuelven a Venezuela</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/26/banco-central-de-eeuu-mantiene-cautela-con-economia/" class="title">Banco central de EEUU mantiene cautela con economía</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/25/bcv-mete-200-millones-de-dolares-para-intentar-amarrar-al-paralelo/" class="title">BCV mete 200 millones de dólares para intentar amarrar al paralelo</a></div></div></li></ul></div></section><section id="ct_mission_news_post_list-5" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Opinión</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/25/la-pinata-vaciada/" class="title">La piñata vaciada</a><div class="post-byline">By Antonio Herrera-Vaillant</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/23/mi-pre-candidatura-presidencial/" class="title">Mi pre candidatura presidencial</a><div class="post-byline">By César Pérez Vivas</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/23/se-dirige-usa-a-una-nueva-guerra-civil/" class="title">¿Se dirige USA a una nueva guerra civil?</a><div class="post-byline">By Carlos Alberto Montaner</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/19/vienen-cambios-en-las-relaciones-ee-uu-venezuela/" class="title">Vienen cambios en las relaciones EE.UU.-Venezuela</a><div class="post-byline">By Alfredo Michelena</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/19/otra-vez-lo-mismo/" class="title">¿Otra vez lo mismo?</a><div class="post-byline">By Fernando Egaña</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-9" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Cultura y Espectáculos</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/25/yordano-tendra-un-grammy-a-la-excelencia-musical/" class="title">Yordano tendrá un Grammy a la Excelencia Musical</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/23/jupiter-como-nunca-antes-lo-habiamos-visto/" class="title">Júpiter, como nunca antes lo habíamos visto</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/23/fallece-fruto-vivas-nos-quedan-sus-monumentales-obras/" class="title">Fallece Fruto Vivas: Nos quedan sus monumentales obras</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/22/quien-es-andrew-tate-el-influencer-vetado-de-todos-lados/" class="title">Quién es Andrew Tate, el influencer vetado de todos lados</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/22/house-of-the-dragon-arranca-con-buen-pie-precuela-de-juego-de-tronos/" class="title">«House of the Dragon»: Arranca con buen pie precuela de Juego de Tronos</a></div></div></li></ul></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-130664 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-fecha tag-oposicion-2 tag-perezvivas tag-primarias entry">
		<article>
				<div class='post-header'>
			<h1 class='post-title'>Pérez Vivas propone primarias opositoras para último domingo de noviembre de 2023</h1>
			<div class="post-byline">By ENPAISZETA on 26 agosto, 2022 3:06 pm</div>		</div>
		<div class="featured-image"><img width="1080" height="560" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/PEREZ-VIVAS.jpg?time=1661552197" class="attachment-full size-full wp-post-image" alt="Pérez Vivas propone fecha de primarias" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/PEREZ-VIVAS.jpg 1080w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/PEREZ-VIVAS-300x156.jpg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/PEREZ-VIVAS-1024x531.jpg 1024w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/PEREZ-VIVAS-150x78.jpg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/PEREZ-VIVAS-768x398.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></div>		<div class="post-content">
					<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistazeta.net%2F2022%2F08%2F26%2Fperez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=P%C3%A9rez%20Vivas%20propone%20primarias%20opositoras%20para%20%C3%BAltimo%20domingo%20de%C2%A0noviembre%20de%202023&url=https://revistazeta.net/2022/08/26/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.1-->
<p><em>***El ex gobernador presentará un proyecto de reglamento para que el instructivo rector de las primarias resulte del consenso nacional dentro de la oposición.</em></p>



<p><strong>Nota de Prensa</strong></p>



<p>César Pérez Vivas, precandidato presidencial por el movimiento Concertación Ciudadana, propuso este viernes a la sociedad venezolana<strong> realizar las elecciones primarias de la oposición el último domingo de noviembre en 2023</strong> en función de lograr una candidatura unitaria para las presidenciales de 2024.<br>«Yo quiero en el día de hoy proponerle a los demás precandidatos, que estudiemos como fecha para las elecciones el último domingo del mes de noviembre de 2023. <strong>Es suficiente tiempo para organizarlo</strong> y también estamos a tiempo de abordar la campaña”, dijo en rueda de prensa de un hotel capitalino. </p>



<p>De igual forma, el aspirante presidencial se refirió a la necesidad de lograr, entre los distintos sectores opositores del país, una instancia facilitadora para generar el diálogo y obtener acuerdos unitarios. «Quiero presentar una solicitud a la sociedad democrática de ubicar una especie de instancia facilitadora del diálogo entre los diversos grupos de la sociedad política opositora (…) Existimos una serie de actores de oposición <strong>que no somos parte del G4 </strong>y queremos una oportunidad para que el pueblo venezolano sea el árbitro que resuelva el tema».<br>El también ex gobernador del Táchira destacó que, en esa instancia de diálogo, el movimiento Concertación Ciudadana presentará un proyecto de reglamento para que el instructivo rector de las primarias resulte de<strong>l consenso nacional dentro de la oposición.</strong> </p>



<p>En el mismo orden de ideas refirió la solicitud de que se constituya una <strong>Comisión Nacional de Primarias</strong> con sectores de la sociedad civil.<br>«Yo voy a presentar mi nombre a esa plataforma como aspirante a la candidatura unitaria esperando el voto mayoritario de los ciudadanos venezolanos que quieren una candidatura integradora, que quieren un liderazgo confiable con experiencia, con madurez para conducir la política y llevar a Venezuela al cambio con la seguridad de que si me dan esa responsabilidad,<strong> haré todo mi mejor esfuerzo por unir al país y por ganarle a Maduro esa elección</strong>”, argumentó el dirigente político.<br>Sobre el mismo tema, el líder socialcristiano mostró su total disposición a respaldar a cualquier otro actor político de oposición que sea electo <strong>para garantizar esa unión que el país está esperando de sus dirigentes políticos.</strong><br>Antes de finalizar, Pérez Vivas ahondó en la materia económica nacional, cuestionando el reciente incremento en el precio del dólar sobre el bolívar.  Destacó al respecto que <strong>«se le cayó el maquillaje a Maduro, se le cayó la propaganda, la mentira, aquí no se ha arreglado nada,</strong> aquí continúa la miseria, el hambre, la pobreza.»<br>Sentenció que, con la devaluación del bolívar, también el salario de los venezolanos ha sufrido una caída inminente.</p>
								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="https://revistazeta.net/category/venezuela/" title="View all posts in Venezuela">Venezuela</a></p>									<div class="post-author">
		<div class="avatar-container">
		<img alt='ENPAISZETA' src='https://secure.gravatar.com/avatar/000badcb7dd4def69614f0e9d6cabb91?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/000badcb7dd4def69614f0e9d6cabb91?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' loading='lazy'/>	</div>
		<div>
		<div class="author">ENPAISZETA</div>
		<p></p>
			</div>
</div>		</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>Venezuela</span></span><a class="category-link" href="https://revistazeta.net/category/venezuela/">More posts in Venezuela &raquo;</a></div><ul><li><div class="featured-image"><a href="https://revistazeta.net/2022/08/26/al-madurismo-le-dio-por-burlarse-de-crisis-del-darien/">Al madurismo le dio por burlarse de crisis del Darién<img width="300" height="218" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/Roberto-Messuto-1-300x218.jpg" class="attachment-medium size-medium wp-post-image" alt="Mesutti se burla de los migrantes" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/Roberto-Messuto-1-300x218.jpg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/Roberto-Messuto-1-150x109.jpg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/Roberto-Messuto-1.jpg 507w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/08/26/al-madurismo-le-dio-por-burlarse-de-crisis-del-darien/" class="title">Al madurismo le dio por burlarse de crisis del Darién</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/08/26/roberto-enriquez-llegar-a-un-acuerdo-no-significa-impunidad-ni-complicidad/">Roberto Enríquez: Llegar a un acuerdo no significa impunidad ni complicidad<img width="300" height="169" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/file_20170406102340-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="roberto enríquez negociación venezuela" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/file_20170406102340-300x169.jpeg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/file_20170406102340-150x84.jpeg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/file_20170406102340.jpeg 710w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/08/26/roberto-enriquez-llegar-a-un-acuerdo-no-significa-impunidad-ni-complicidad/" class="title">Roberto Enríquez: Llegar a un acuerdo no significa impunidad ni complicidad</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/08/26/maduro-avanza-en-formalidades-para-retomar-monomeros/">Maduro avanza en formalidades para retomar Monómeros<img width="300" height="200" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/MONOMEROS-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Maduro toma control de Monómeros" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/MONOMEROS-300x200.jpg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/MONOMEROS-150x100.jpg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/MONOMEROS-768x512.jpg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/MONOMEROS.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/08/26/maduro-avanza-en-formalidades-para-retomar-monomeros/" class="title">Maduro avanza en formalidades para retomar Monómeros</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/08/25/benedetti-es-oficialmente-embajador-de-colombia-en-venezuela/">Benedetti es oficialmente embajador de Colombia en Venezuela<img width="300" height="169" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/BENEDETTI2-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Oficializan a Benedetti como embajador en Venezuela" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/BENEDETTI2-300x169.jpg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/BENEDETTI2-1024x576.jpg 1024w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/BENEDETTI2-150x84.jpg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/BENEDETTI2-768x432.jpg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/BENEDETTI2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/08/25/benedetti-es-oficialmente-embajador-de-colombia-en-venezuela/" class="title">Benedetti es oficialmente embajador de Colombia en Venezuela</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/08/24/la-ultima-de-diosdado-abre-las-puertas-del-psuv-a-oposicion/">La última de Diosdado: Abre las puertas del PSUV a oposición<img width="300" height="167" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/DIOSDADO2-300x167.jpg" class="attachment-medium size-medium wp-post-image" alt="Diosdado abre las puertas a la oposición" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/DIOSDADO2-300x167.jpg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/DIOSDADO2-150x83.jpg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/DIOSDADO2-768x427.jpg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/08/DIOSDADO2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/08/24/la-ultima-de-diosdado-abre-las-puertas-del-psuv-a-oposicion/" class="title">La última de Diosdado: Abre las puertas del PSUV a oposición</a></li></ul></div></div>	</article>
	    <section id="comments" class="comments">
        <div class="comments-number">
            <h2>
                Be First to Comment            </h2>
        </div>
        <ol class="comment-list">
                    </ol>
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/26/perez-vivas-propone-primarias-opositoras-para-ultimo-domingo-de-noviembre-de-2023/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://revistazeta.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment">
	            <label for="comment">Comment</label>
	            <textarea required id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
	        </p><p class="comment-form-author">
	            <label for="author">Name*</label>
	            <input id="author" name="author" type="text" placeholder="Jane Doe" value="" size="30" aria-required=&#039;true&#039; />
	        </p>
<p class="comment-form-email">
	            <label for="email">Email*</label>
	            <input id="email" name="email" type="email" placeholder="name@email.com" value="" size="30" aria-required=&#039;true&#039; />
	        </p>
<p class="comment-form-url">
	            <label for="url">Website</label>
	            <input id="url" name="url" type="url" placeholder="http://google.com" value="" size="30" />
	            </p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='130664' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="8"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </section>
    </div></div>

</section> <!-- .main -->
	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">
			<section id="block-15" class="widget widget_block">
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<a class="twitter-timeline" data-width="500" data-height="750" data-dnt="true" href="https://twitter.com/enpaiszeta?ref_src=twsrc%5Etfw">Tweets by enpaiszeta</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
</section><section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Mundo</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/26/es-oficial-allanaron-a-trump-por-tener-documentos-clasificados/" class="title">Es oficial: Allanaron a Trump por tener documentos clasificados</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/26/borracho-rey-de-marruecos-da-tumbos-por-paris/" class="title">¿Borracho? Rey de Marruecos da tumbos por París</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/25/desastre-nuclear-a-la-vista-desconectada-planta-de-zaporizhzhia-de-la-red-electrica-ucraniana/" class="title">Desastre nuclear a la vista: Desconectada planta de Zaporizhzhia de la red eléctrica ucraniana</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/25/putin-busca-soldados-hasta-debajo-de-las-piedras/" class="title">Putin busca soldados hasta debajo de las piedras</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/25/operacion-kremlin-sanna-marin-de-escandalo-en-escandalo/" class="title">¿Operación Kremlin? Sanna Marin, de escándalo en escándalo</a></div></div></li></ul></div></section><section id="ct_mission_news_post_list-7" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Deportes</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/26/cristiano-ronaldo-se-acerca-a-casa-para-jugar-la-champions/" class="title">Cristiano Ronaldo se acerca a casa para jugar la Champions</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/25/el-barca-ante-su-peor-pesadilla-asi-arrancara-la-champions/" class="title">El Barça ante su peor pesadilla: Así arrancará la Champions</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/25/djokovic-sin-us-open-por-anti-vacunas/" class="title">Djokovic sin US Open por anti-vacunas</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/24/indiscutible-benzema-es-el-mejor-futbolista-segun-la-uefa/" class="title">Indiscutible: Benzema es el mejor futbolista según la UEFA</a></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/08/23/rodman-ira-a-rusia-para-apoyar-a-basquetbolista-arrestada/" class="title">Rodman irá a Rusia para apoyar a basquetbolista arrestada</a></div></div></li></ul></div></section>		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

    <footer id="site-footer" class="site-footer" role="contentinfo">
                <div class="footer-title-container">
            <div class='site-title has-date'><a href="https://revistazeta.net/" class="custom-logo-link" rel="home"><img width="520" height="251" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png?time=1661552197" class="custom-logo" alt="" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png 520w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-300x145.png 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-150x72.png 150w" sizes="(max-width: 520px) 100vw, 520px" /></a></div>            <p class="footer-tagline">Revista de información y análisis</p>                    </div>
        <div id="menu-footer-container" class="menu-footer-container">
            <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
        </div>
                <div class="design-credit">
            <span>
                <a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes.            </span>
        </div>
            </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.24.1&#038;time=1661552197' id='coblocks-animation-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9&#038;time=1661552197' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0&#038;time=1661552197' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/revistazeta.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6&#038;time=1661552197' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.5&#038;time=1661552197' id='theme-my-login-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/revistazeta.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e77c26adff","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.14&#038;time=1661552197' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
var objectL10n = {"autoRotateSlider":"","sliderTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/themes/mission-news/js/build/production.min.js?ver=6.0.1&#038;time=1661552197' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=6.0.1&#038;time=1661552197' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/mission-news-pro/js/build/functions.min.js?ver=6.0.1&#038;time=1661552197' id='ct-mission-news-pro-js-js'></script>

</body>
</html>