<!DOCTYPE html>

<html lang="es">

<head>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Open Graph Meta Tags generated by MashShare 3.8.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="La masacre de Texas" />
<meta property="og:description" content="*** El autor es partidario del derecho que tiene cualquier ciudadano a portar un arma para su defensa personal, pero ese derecho tiene que estar condicionado al equilibrio mental y la conducta ciudadana.    Por Comisario Atahualpa" />
<meta property="og:image" content="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/tiroteo-3.webp?time=1653566736" />
<meta property="og:url" content="https://revistazeta.net/2022/05/25/la-masacre-de-texas/" />
<meta property="og:site_name" content="" />
<meta property="article:published_time" content="2022-05-25T23:02:08-06:00" />
<meta property="article:modified_time" content="2022-05-25T23:02:22-06:00" />
<meta property="og:updated_time" content="2022-05-25T23:02:22-06:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.8.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.8.1 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La masacre de Texas">
<meta name="twitter:description" content="*** El autor es partidario del derecho que tiene cualquier ciudadano a portar un arma para su defensa personal, pero ese derecho tiene que estar condicionado al equilibrio mental y la conducta ciudadana.    Por Comisario Atahualpa">
<meta name="twitter:image" content="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/tiroteo-3.webp?time=1653566736">
<!-- Twitter Card generated by MashShare 3.8.1 - https://www.mashshare.net -->

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.48" />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La masacre de Texas &ndash;</title>
	<meta name="description" content="El autor es partidario del derecho que tiene cualquier ciudadano a portar un arma para su defensa personal, pero ese derecho tiene que estar condicionado al equilibrio mental y la conducta ciudadana." />
	<link rel="canonical" href="https://revistazeta.net/2022/05/25/la-masacre-de-texas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La masacre de Texas &ndash;" />
	<meta property="og:description" content="El autor es partidario del derecho que tiene cualquier ciudadano a portar un arma para su defensa personal, pero ese derecho tiene que estar condicionado al equilibrio mental y la conducta ciudadana." />
	<meta property="og:url" content="https://revistazeta.net/2022/05/25/la-masacre-de-texas/" />
	<meta property="article:publisher" content="https://www.facebook.com/ElNuevoPaisyZeta/" />
	<meta property="article:published_time" content="2022-05-26T05:02:08+00:00" />
	<meta property="article:modified_time" content="2022-05-26T05:02:22+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/tiroteo-3.webp?time=1653566736" />
	<meta name="twitter:creator" content="@enpaiszeta" />
	<meta name="twitter:site" content="@enpaiszeta" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Atahualpa Montes" />
	<meta name="twitter:label2" content="Tiempo estimado de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://revistazeta.net/#website","url":"https://revistazeta.net/","name":"","description":"Revista de información y análisis","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revistazeta.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/2022/05/25/la-masacre-de-texas/#primaryimage","inLanguage":"es","url":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/tiroteo-3.webp?time=1653566736","contentUrl":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/tiroteo-3.webp?time=1653566736","width":800,"height":450,"caption":"Tiroteo en Texas"},{"@type":"WebPage","@id":"https://revistazeta.net/2022/05/25/la-masacre-de-texas/#webpage","url":"https://revistazeta.net/2022/05/25/la-masacre-de-texas/","name":"La masacre de Texas &ndash;","isPartOf":{"@id":"https://revistazeta.net/#website"},"primaryImageOfPage":{"@id":"https://revistazeta.net/2022/05/25/la-masacre-de-texas/#primaryimage"},"datePublished":"2022-05-26T05:02:08+00:00","dateModified":"2022-05-26T05:02:22+00:00","author":{"@id":"https://revistazeta.net/#/schema/person/d1b0734b395e8764113bb80d5e3cd393"},"description":"El autor es partidario del derecho que tiene cualquier ciudadano a portar un arma para su defensa personal, pero ese derecho tiene que estar condicionado al equilibrio mental y la conducta ciudadana.","breadcrumb":{"@id":"https://revistazeta.net/2022/05/25/la-masacre-de-texas/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://revistazeta.net/2022/05/25/la-masacre-de-texas/"]}]},{"@type":"BreadcrumbList","@id":"https://revistazeta.net/2022/05/25/la-masacre-de-texas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://revistazeta.net/"},{"@type":"ListItem","position":2,"name":"Opinión","item":"https://revistazeta.net/category/opinion/"},{"@type":"ListItem","position":3,"name":"La masacre de Texas"}]},{"@type":"Person","@id":"https://revistazeta.net/#/schema/person/d1b0734b395e8764113bb80d5e3cd393","name":"Atahualpa Montes","image":{"@type":"ImageObject","@id":"https://revistazeta.net/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/26627ade8404d29f3b5311183721e4d2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/26627ade8404d29f3b5311183721e4d2?s=96&d=mm&r=g","caption":"Atahualpa Montes"},"url":"https://revistazeta.net/author/amontes/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://revistazeta.net/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://revistazeta.net/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario La masacre de Texas del feed" href="https://revistazeta.net/2022/05/25/la-masacre-de-texas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.110\/4ny.47e.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3&time=1653566736"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3&#038;time=1653566736' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/coblocks/dist/style-coblocks-1.css?ver=2.22.2&#038;time=1653566736' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6&#038;time=1653566736' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.8.1&#038;time=1653566736' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.6.3&#038;time=1653566736' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.4&#038;time=1653566736' type='text/css' media='all' />
<link rel='stylesheet' id='wp-date-remover-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-date-remover/public/css/wp-date-remover-public.css?ver=1.0.0&#038;time=1653566736' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.9&#038;time=1653566736' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.9&#038;time=1653566736' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3&#038;time=1653566736' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.9.3&#038;time=1653566736' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/themes/mission-news/style.css?ver=5.9.3&#038;time=1653566736' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-pro-style-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/mission-news-pro/styles/style.min.css?ver=5.9.3&#038;time=1653566736' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.6.8&#038;time=1653566736' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0&#038;time=1653566736' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1653566736' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/revistazeta.net\/2022\/05\/25\/la-masacre-de-texas\/","title":"La+masacre+de+Texas","image":"https:\/\/secureservercdn.net\/198.71.233.110\/4ny.47e.myftpupload.com\/wp-content\/uploads\/2022\/05\/tiroteo-3.webp?time=1653566736","desc":"*** El autor es partidario del derecho que tiene cualquier ciudadano a portar un arma para su defensa personal, pero ese derecho tiene que estar condicionado al equilibrio mental y la conducta ciudadana.\n\n\n\nPor Comisario Atahualpa \u2026","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"b9383253aa","postid":"127270","servertime":"1653575024","ajaxurl":"https:\/\/revistazeta.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.1&#038;time=1653566736' id='mashsb-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.6.3&#038;time=1653566736' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-date-remover/public/js/wp-date-remover-public.js?ver=1.0.0&#038;time=1653566736' id='wp-date-remover-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3&#038;time=1653566736' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3&#038;time=1653566736' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://revistazeta.net/wp-json/" /><link rel="alternate" type="application/json" href="https://revistazeta.net/wp-json/wp/v2/posts/127270" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistazeta.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/wlwmanifest.xml?time=1653566736" /> 
<link rel='shortlink' href='https://revistazeta.net/?p=127270' />
<link rel="alternate" type="application/json+oembed" href="https://revistazeta.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistazeta.net%2F2022%2F05%2F25%2Fla-masacre-de-texas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistazeta.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistazeta.net%2F2022%2F05%2F25%2Fla-masacre-de-texas%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-32x32.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-180x180.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 id="mission-news" class="post-template-default single single-post postid-127270 single-format-standard wp-custom-logo sticky-header-mobile small-first-post wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
							<header class="site-header" id="site-header" role="banner">
				<div class="top-nav">
					<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Search </div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://revistazeta.net">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
					<div id="menu-secondary-container" class="menu-secondary-container">
						<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
					</div>
									</div>
				<div id="title-container" class="title-container"><div class='site-title has-date'><a href="https://revistazeta.net/" class="custom-logo-link" rel="home"><img width="520" height="251" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png?time=1653566736" class="custom-logo" alt="" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png 520w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-300x145.png 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-150x72.png 150w" sizes="(max-width: 520px) 100vw, 520px" /></a></div><p class="date">26 mayo, 2022</p><p class="tagline">Revista de información y análisis</p>				</div>
				<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
					<span class="screen-reader-text">open menu</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
				<div id="menu-primary-container" class="menu-primary-container tier-1">
					<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-123661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123661"><a href="https://revistazeta.net/category/venezuela/">Venezuela</a></li>
<li id="menu-item-123662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123662"><a href="https://revistazeta.net/category/mundo/">Mundo</a></li>
<li id="menu-item-123663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123663"><a href="https://revistazeta.net/category/opinion/">Opinión</a></li>
<li id="menu-item-123665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123665"><a href="https://revistazeta.net/category/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul></nav></div>
				</div>
			</header>
								<div class="content-container">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="inner">
            <section id="ct_mission_news_post_list-1" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Venezuela</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/25/samper-feliz-porque-petro-restableceria-relaciones-con-maduro/" class="title">Samper feliz porque Petro restablecería relaciones con Maduro</a><div class="post-byline">By Ángela Betancourt</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/25/correos-secretos-de-guerrillero-colombiano-involucran-a-maduro/" class="title">Correos secretos de guerrillero colombiano involucran a Maduro</a><div class="post-byline">By ENPAISZETA</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/25/nueva-pataleta-de-maduro-en-mexico-no-a-noruega-y-rusia-ajuro/" class="title">Nueva pataleta de Maduro en México: No a Noruega y Rusia ajuro</a><div class="post-byline">By Ángela Betancourt</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/25/chevron-no-recibira-todavia-nueva-licencia-para-venezuela/" class="title">Chevron no recibirá todavía nueva licencia para Venezuela</a><div class="post-byline">By Pete Romero</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/24/la-enfermera-de-oro-dice-que-es-inocente-de-lavado-de-dinero/" class="title">La enfermera de oro dice que es inocente de lavado de dinero</a><div class="post-byline">By Pete Romero</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-4" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Opinión</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/25/la-masacre-de-texas/" class="title">La masacre de Texas</a><div class="post-byline">By Atahualpa Montes</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/24/la-guerra-no-terminara-hasta-que-putin-pierda/" class="title">La guerra no terminará hasta que Putin pierda</a><div class="post-byline">By Anne Applebaum</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/24/erick-malpica-de-capital-importancia-para-maduro/" class="title">Erick Malpica, de capital importancia para Maduro</a><div class="post-byline">By Rafael Ramírez</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/23/mbappe-esquivando-la-bala-de-plata/" class="title">Mbappé: esquivando la bala de plata</a><div class="post-byline">By Carlos García de Sola</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/23/mi-amigo-remberto-uzcategui-bruzual/" class="title">Mi amigo Remberto Uzcátegui Bruzual</a><div class="post-byline">By Atahualpa Montes</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-6" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Cultura y Espectáculos</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/25/el-peligro-de-los-sitios-de-reconocimiento-facial/" class="title">El peligro de los sitios de reconocimiento facial</a><div class="post-byline">By ENPAISZETA</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/25/ricardo-montaner-homenajea-sus-raices-argentinas/" class="title">Ricardo Montaner homenajea sus raíces argentinas</a><div class="post-byline">By Irma Locantore</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/23/descubren-molecula-que-podria-servir-para-combatir-el-alzheimer/" class="title">Descubren molécula que podría servir para combatir el Alzheimer</a><div class="post-byline">By Luis Camacho</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/23/canada-prohibe-instalacion-de-redes-5g-de-huawei-y-zte/" class="title">Canadá prohíbe instalación de redes 5G de Huawei y ZTE</a><div class="post-byline">By ENPAISZETA</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/20/comite-olimpico-de-venezuela-elige-a-la-primera-mujer-presidente-en-su-historia/" class="title">Comité Olímpico de Venezuela elige a la primera mujer presidente en su historia</a><div class="post-byline">By Luis Camacho</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-7" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Cultura y Espectáculos</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/25/el-peligro-de-los-sitios-de-reconocimiento-facial/" class="title">El peligro de los sitios de reconocimiento facial</a><div class="post-byline">By ENPAISZETA</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/25/ricardo-montaner-homenajea-sus-raices-argentinas/" class="title">Ricardo Montaner homenajea sus raíces argentinas</a><div class="post-byline">By Irma Locantore</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/23/descubren-molecula-que-podria-servir-para-combatir-el-alzheimer/" class="title">Descubren molécula que podría servir para combatir el Alzheimer</a><div class="post-byline">By Luis Camacho</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/23/canada-prohibe-instalacion-de-redes-5g-de-huawei-y-zte/" class="title">Canadá prohíbe instalación de redes 5G de Huawei y ZTE</a><div class="post-byline">By ENPAISZETA</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/20/comite-olimpico-de-venezuela-elige-a-la-primera-mujer-presidente-en-su-historia/" class="title">Comité Olímpico de Venezuela elige a la primera mujer presidente en su historia</a><div class="post-byline">By Luis Camacho</div></div></div></li></ul></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-127270 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-ar15 tag-masacre tag-texas tag-tiroteo entry">
		<article>
		<div class="featured-image"><img width="800" height="450" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/tiroteo-3.webp?time=1653566736" class="attachment-full size-full wp-post-image" alt="Tiroteo en Texas" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/tiroteo-3.webp 800w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/tiroteo-3-300x169.webp 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/tiroteo-3-150x84.webp 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/tiroteo-3-768x432.webp 768w" sizes="(max-width: 800px) 100vw, 800px" /></div>		<div class='post-header'>
			<h1 class='post-title'>La masacre de Texas</h1>
			<div class="post-byline">By Atahualpa Montes on </div>		</div>
				<div class="post-content">
					<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistazeta.net%2F2022%2F05%2F25%2Fla-masacre-de-texas%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=La%20masacre%20de%20Texas&url=https://revistazeta.net/2022/05/25/la-masacre-de-texas/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.1-->
<p><em>*** El autor es partidario del derecho que tiene cualquier ciudadano a portar un arma para su defensa personal, pero ese derecho tiene que estar condicionado al equilibrio mental y la conducta ciudadana.</em></p>



<p><strong>Por <a href="https://revistazeta.net/author/amontes/">Comisario Atahualpa Montes </a></strong></p>



<p><strong><em>«&#8230; mientras los niños mueran, yo no entiendo la función de la muerte&#8230;</em></strong>«</p>



<p><strong>(Miguel Otero Silva)</strong></p>



<p class="has-drop-cap">19 infantes fueron ejecutados fríamente, sin la menor compasión, fusilados con un AR15 por un joven que acababa de cumplir los 18 años y se había obsequiado a sí mismo esa efectiva arma de guerra capaz de disparar 756 proyectiles en un minuto.</p>



<p>No pudieron escapar. El asesino los encontró reunidos en un salón preparando los actos del último día de clases y los acribilló disparándoles ráfaga tras ráfaga, dándose tiempo para recargar su arma. ¡Dos maestras murieron cubriendo con sus cuerpos a sus amados niños!</p>



<p>Diecinueve criaturas que apenas empezaban a vivir y que no podían entender por qué les arrebataban sus pequeñas vidas.</p>



<p>También hay varios de ellos heridos, con sus carnes rotas por los plomos asesinos que van a estar con ellos por el resto de sus vidas porque, a esa edad tan temprana, algo tan terrible se queda como un tatuaje indeleble metido entre las neuronas, fijo en la memoria.</p>



<p>Un Oficial de Inmigración acudió al oír los disparos y logró acabar con el tirador mientras dos de sus colegas resultaron heridos.</p>



<p>Ese hombre salvó muchas de las vidas jóvenes que aún estaban inermes frente al asesino pero, tengo que preguntarme, por qué esa escuela no tenía protección armada, sobre todo si tomamos en cuenta que sólo tres o cuatro días antes en Buffalo, otro jovencito obviamente desequilibrado o bajo el efecto de alguna droga, había asesinado a varias personas afroamericanas en un supermercado.</p>



<p>Yo fui policía por más de 25 años y soy partidario del derecho que tiene cualquier ciudadano a portar un arma para su defensa personal, pero ese derecho tiene que estar condicionado a variantes que tienen que ver con el equilibrio mental y la conducta ciudadana. No debería ser posible que un delincuente porte libremente un arma y eso ocurre en Texas (y no sé si en algún otro estado) en donde recientemente el gobernador eliminó de un plumazo el requerimiento del permiso legal para portar armas de fuego. Decidió así que todo tejano mayor de edad puede cargar un fusil sin ser molestado y sin ningún tipo de permisología. Al ser ciudadanos, los ex presidiarios y maleantes también pueden andar libremente con una pistola al cinto o un fusil en bandolera.</p>



<p>En el Senado de este país reposa un proyecto de ley que obligaría a todo aquel que quiera portar un arma a solicitar su récord policial/criminal y, de tener alguno, no podría obtener el permiso legal necesario para portar dicha arma. Los señores senadores están muy ocupados tratando de que en las primarias próximas no los saquen de sus asientos y no le han prestado la menor atención a ese asunto que al menos, sería un filtro en muchos estados y salvaría vidas.</p>



<p>En fin, yo diría que todos los que somos padres y/o abuelos, además de estar en duelo por todas las criaturas asesinadas ayer, también tenemos un susto inmenso entre pecho y espalda por aquellos hijos y nietos que tenemos en las escuelas, liceos y universidades. Tal como están las cosas, creo que nunca se nos quitará.</p>



<p>Que Dios haya recibido a todos esos angelitos y que el Diablo le haya dado la bienvenida en sus dominios a quien fue capaz de quitarles la vida.</p>



<p class="has-small-font-size"><strong>Las opiniones publicadas en Zeta son responsabilidad absoluta de su autor</strong>.</p>
								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="https://revistazeta.net/category/opinion/" title="View all posts in Opinión">Opinión</a></p>									<div class="post-author">
		<div class="avatar-container">
		<img alt='Atahualpa Montes' src='https://secure.gravatar.com/avatar/26627ade8404d29f3b5311183721e4d2?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26627ade8404d29f3b5311183721e4d2?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' loading='lazy'/>	</div>
		<div>
		<div class="author">Atahualpa Montes</div>
		<p></p>
			</div>
</div>		</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>Opinión</span></span><a class="category-link" href="https://revistazeta.net/category/opinion/">More posts in Opinión &raquo;</a></div><ul><li><div class="featured-image"><a href="https://revistazeta.net/2022/05/24/la-guerra-no-terminara-hasta-que-putin-pierda/">La guerra no terminará hasta que Putin pierda<img width="300" height="200" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/Screenshot-2022-05-05-at-10.35.24-AM-300x200.png" class="attachment-medium size-medium wp-post-image" alt="putin guerra" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/Screenshot-2022-05-05-at-10.35.24-AM-300x200.png 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/Screenshot-2022-05-05-at-10.35.24-AM-1024x683.png 1024w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/Screenshot-2022-05-05-at-10.35.24-AM-150x100.png 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/Screenshot-2022-05-05-at-10.35.24-AM-768x512.png 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/Screenshot-2022-05-05-at-10.35.24-AM.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/05/24/la-guerra-no-terminara-hasta-que-putin-pierda/" class="title">La guerra no terminará hasta que Putin pierda</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/05/24/erick-malpica-de-capital-importancia-para-maduro/">Erick Malpica, de capital importancia para Maduro<img width="288" height="300" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/erick-288x300.jpg" class="attachment-medium size-medium wp-post-image" alt="malpica maduro" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/erick-288x300.jpg 288w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/erick-144x150.jpg 144w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/erick.jpg 444w" sizes="(max-width: 288px) 100vw, 288px" /></a></div><a href="https://revistazeta.net/2022/05/24/erick-malpica-de-capital-importancia-para-maduro/" class="title">Erick Malpica, de capital importancia para Maduro</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/05/23/mbappe-esquivando-la-bala-de-plata/">Mbappé: esquivando la bala de plata<img width="300" height="169" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/mbappe-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="mbappé" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/mbappe-300x169.jpg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/mbappe-1024x576.jpg 1024w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/mbappe-150x84.jpg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/mbappe-768x432.jpg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/mbappe.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/05/23/mbappe-esquivando-la-bala-de-plata/" class="title">Mbappé: esquivando la bala de plata</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/05/23/mi-amigo-remberto-uzcategui-bruzual/">Mi amigo Remberto Uzcátegui Bruzual<img width="158" height="300" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/remberto2-158x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Remberto Uzcátegui" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/remberto2-158x300.jpg 158w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/remberto2-79x150.jpg 79w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/remberto2.jpg 539w" sizes="(max-width: 158px) 100vw, 158px" /></a></div><a href="https://revistazeta.net/2022/05/23/mi-amigo-remberto-uzcategui-bruzual/" class="title">Mi amigo Remberto Uzcátegui Bruzual</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/05/23/una-oposicion-acomodada/">Una oposición acomodada <img width="300" height="169" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/130311164737-nicolas-maduro-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="maduro oposición" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/130311164737-nicolas-maduro-300x169.jpeg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/130311164737-nicolas-maduro-150x84.jpeg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/130311164737-nicolas-maduro-768x432.jpeg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/05/130311164737-nicolas-maduro.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/05/23/una-oposicion-acomodada/" class="title">Una oposición acomodada </a></li></ul></div></div>	</article>
	    <section id="comments" class="comments">
        <div class="comments-number">
            <h2>
                Be First to Comment            </h2>
        </div>
        <ol class="comment-list">
                    </ol>
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/25/la-masacre-de-texas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://revistazeta.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment">
	            <label for="comment">Comment</label>
	            <textarea required id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
	        </p><p class="comment-form-author">
	            <label for="author">Name*</label>
	            <input id="author" name="author" type="text" placeholder="Jane Doe" value="" size="30" aria-required=&#039;true&#039; />
	        </p>
<p class="comment-form-email">
	            <label for="email">Email*</label>
	            <input id="email" name="email" type="email" placeholder="name@email.com" value="" size="30" aria-required=&#039;true&#039; />
	        </p>
<p class="comment-form-url">
	            <label for="url">Website</label>
	            <input id="url" name="url" type="url" placeholder="http://google.com" value="" size="30" />
	            </p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='127270' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="90"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </section>
    </div></div>

</section> <!-- .main -->
	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">
			<section id="block-4" class="widget widget_block">
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<a class="twitter-timeline" data-width="500" data-height="750" data-dnt="true" href="https://twitter.com/enpaiszeta?ref_src=twsrc%5Etfw">Tweets by enpaiszeta</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
</section><section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Mundo</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/25/quienes-eran-las-victimas-de-la-masacre-de-texas/" class="title">Quiénes eran las víctimas de la masacre de Texas</a><div class="post-byline">By Pete Romero</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/25/rusia-provocara-hambruna-mundial-sino-le-quitan-las-sanciones/" class="title">Rusia provocará hambruna mundial sino le quitan las sanciones</a><div class="post-byline">By José Piñeiro</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/25/suben-acciones-de-fabricantes-de-armas-tras-masacre-de-texas/" class="title">Suben acciones de fabricantes de armas tras masacre de Texas</a><div class="post-byline">By Pete Romero</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/25/reserva-federal-sera-mas-agresiva-para-contener-inflacion-en-eeuu/" class="title">Reserva Federal será más agresiva para contener inflación en EEUU</a><div class="post-byline">By ENPAISZETA</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/05/25/que-estamos-haciendo-para-que-estamos-aqui-conmocion-en-eeuu-por-tiroteo-en-texas/" class="title">“¿Qué estamos haciendo? ¿Para qué estamos aquí?”: Conmoción en EEUU por tiroteo en Texas</a><div class="post-byline">By ENPAISZETA</div></div></div></li></ul></div></section>		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

    <footer id="site-footer" class="site-footer" role="contentinfo">
                <div class="footer-title-container">
            <div class='site-title has-date'><a href="https://revistazeta.net/" class="custom-logo-link" rel="home"><img width="520" height="251" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png?time=1653566736" class="custom-logo" alt="" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png 520w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-300x145.png 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-150x72.png 150w" sizes="(max-width: 520px) 100vw, 520px" /></a></div>            <p class="footer-tagline">Revista de información y análisis</p>                    </div>
        <div id="menu-footer-container" class="menu-footer-container">
            <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
        </div>
                <div class="design-credit">
            <span>
                <a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes.            </span>
        </div>
            </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


		<script type="text/javascript">
							jQuery("#post-127270 .entry-meta .date").css("display","none");
					jQuery("#post-127270 .entry-date").css("display","none");
					jQuery("#post-127270 .posted-on").css("display","none");
							jQuery("#post-127264 .entry-meta .date").css("display","none");
					jQuery("#post-127264 .entry-date").css("display","none");
					jQuery("#post-127264 .posted-on").css("display","none");
							jQuery("#post-127274 .entry-meta .date").css("display","none");
					jQuery("#post-127274 .entry-date").css("display","none");
					jQuery("#post-127274 .posted-on").css("display","none");
							jQuery("#post-127253 .entry-meta .date").css("display","none");
					jQuery("#post-127253 .entry-date").css("display","none");
					jQuery("#post-127253 .posted-on").css("display","none");
							jQuery("#post-127229 .entry-meta .date").css("display","none");
					jQuery("#post-127229 .entry-date").css("display","none");
					jQuery("#post-127229 .posted-on").css("display","none");
							jQuery("#post-127193 .entry-meta .date").css("display","none");
					jQuery("#post-127193 .entry-date").css("display","none");
					jQuery("#post-127193 .posted-on").css("display","none");
							jQuery("#post-127196 .entry-meta .date").css("display","none");
					jQuery("#post-127196 .entry-date").css("display","none");
					jQuery("#post-127196 .posted-on").css("display","none");
							jQuery("#post-127169 .entry-meta .date").css("display","none");
					jQuery("#post-127169 .entry-date").css("display","none");
					jQuery("#post-127169 .posted-on").css("display","none");
							jQuery("#post-127134 .entry-meta .date").css("display","none");
					jQuery("#post-127134 .entry-date").css("display","none");
					jQuery("#post-127134 .posted-on").css("display","none");
							jQuery("#post-126634 .entry-meta .date").css("display","none");
					jQuery("#post-126634 .entry-date").css("display","none");
					jQuery("#post-126634 .posted-on").css("display","none");
							jQuery("#post-127232 .entry-meta .date").css("display","none");
					jQuery("#post-127232 .entry-date").css("display","none");
					jQuery("#post-127232 .posted-on").css("display","none");
							jQuery("#post-127267 .entry-meta .date").css("display","none");
					jQuery("#post-127267 .entry-date").css("display","none");
					jQuery("#post-127267 .posted-on").css("display","none");
							jQuery("#post-126704 .entry-meta .date").css("display","none");
					jQuery("#post-126704 .entry-date").css("display","none");
					jQuery("#post-126704 .posted-on").css("display","none");
							jQuery("#post-127069 .entry-meta .date").css("display","none");
					jQuery("#post-127069 .entry-date").css("display","none");
					jQuery("#post-127069 .posted-on").css("display","none");
							jQuery("#post-127054 .entry-meta .date").css("display","none");
					jQuery("#post-127054 .entry-date").css("display","none");
					jQuery("#post-127054 .posted-on").css("display","none");
							jQuery("#post-127244 .entry-meta .date").css("display","none");
					jQuery("#post-127244 .entry-date").css("display","none");
					jQuery("#post-127244 .posted-on").css("display","none");
							jQuery("#post-127250 .entry-meta .date").css("display","none");
					jQuery("#post-127250 .entry-date").css("display","none");
					jQuery("#post-127250 .posted-on").css("display","none");
							jQuery("#post-127261 .entry-meta .date").css("display","none");
					jQuery("#post-127261 .entry-date").css("display","none");
					jQuery("#post-127261 .posted-on").css("display","none");
							jQuery("#post-127243 .entry-meta .date").css("display","none");
					jQuery("#post-127243 .entry-date").css("display","none");
					jQuery("#post-127243 .posted-on").css("display","none");
							jQuery("#post-127237 .entry-meta .date").css("display","none");
					jQuery("#post-127237 .entry-date").css("display","none");
					jQuery("#post-127237 .posted-on").css("display","none");
				</script>
	<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.22.2&#038;time=1653566736' id='coblocks-animation-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9&#038;time=1653566736' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0&#038;time=1653566736' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/revistazeta.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6&#038;time=1653566736' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.4&#038;time=1653566736' id='theme-my-login-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/revistazeta.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ee38bb6a42","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.9&#038;time=1653566736' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
var objectL10n = {"autoRotateSlider":"","sliderTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/themes/mission-news/js/build/production.min.js?ver=5.9.3&#038;time=1653566736' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.9.3&#038;time=1653566736' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/mission-news-pro/js/build/functions.min.js?ver=5.9.3&#038;time=1653566736' id='ct-mission-news-pro-js-js'></script>

</body>
</html>