<!DOCTYPE html>

<html lang="es">

<head>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Open Graph Meta Tags generated by MashShare 3.8.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="La visión de Elon Musk para Twitter: Menos democracia, más libertad" />
<meta property="og:description" content="*** La posible compra hostil de Twitter por parte de Elon Musk ha reavivado el debate en torno a la forma en la que se debe regir una red social.    Por Matt Pearce    Hay una crítica común" />
<meta property="og:image" content="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/ezgif.com-gif-maker-21.jpg?time=1650224535" />
<meta property="og:url" content="https://revistazeta.net/2022/04/16/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad/" />
<meta property="og:site_name" content="" />
<meta property="article:published_time" content="2022-04-16T18:13:45-06:00" />
<meta property="article:modified_time" content="2022-04-16T18:13:52-06:00" />
<meta property="og:updated_time" content="2022-04-16T18:13:52-06:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.8.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.8.1 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La visión de Elon Musk para Twitter: Menos democracia, más libertad    *** La posible compra hostil de Twitter por parte de Elon Musk ha reavivado el debate en torno a la forma en la que se debe regir una red social.">
<meta name="twitter:description" content="*** La posible compra hostil de Twitter por parte de Elon Musk ha reavivado el debate en torno a la forma en la que se debe regir una red social.    Por Matt Pearce    Hay una crítica común">
<meta name="twitter:image" content="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/ezgif.com-gif-maker-21.jpg?time=1650224535">
<!-- Twitter Card generated by MashShare 3.8.1 - https://www.mashshare.net -->

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.48" />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La visión de Elon Musk para Twitter: Menos democracia, más libertad</title>
	<meta name="description" content="La posible compra hostil de Twitter por parte de Elon Musk ha reavivado el debate en torno a la forma en la que se debe regir una red social." />
	<link rel="canonical" href="https://revistazeta.net/2022/04/16/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La visión de Elon Musk para Twitter: Menos democracia, más libertad" />
	<meta property="og:description" content="La posible compra hostil de Twitter por parte de Elon Musk ha reavivado el debate en torno a la forma en la que se debe regir una red social." />
	<meta property="og:url" content="https://revistazeta.net/2022/04/16/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad/" />
	<meta property="article:publisher" content="https://www.facebook.com/ElNuevoPaisyZeta/" />
	<meta property="article:published_time" content="2022-04-17T00:13:45+00:00" />
	<meta property="article:modified_time" content="2022-04-17T00:13:52+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/ezgif.com-gif-maker-21.jpg" />
	<meta property="og:image:width" content="929" />
	<meta property="og:image:height" content="523" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@enpaiszeta" />
	<meta name="twitter:site" content="@enpaiszeta" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="ENPAISZETA" />
	<meta name="twitter:label2" content="Tiempo estimado de lectura" />
	<meta name="twitter:data2" content="8 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://revistazeta.net/#website","url":"https://revistazeta.net/","name":"","description":"Revista de información y análisis","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revistazeta.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/2022/04/16/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad/#primaryimage","inLanguage":"es","url":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/ezgif.com-gif-maker-21.jpg?time=1650224535","contentUrl":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/ezgif.com-gif-maker-21.jpg?time=1650224535","width":929,"height":523,"caption":"musk twitter"},{"@type":"WebPage","@id":"https://revistazeta.net/2022/04/16/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad/#webpage","url":"https://revistazeta.net/2022/04/16/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad/","name":"La visión de Elon Musk para Twitter: Menos democracia, más libertad","isPartOf":{"@id":"https://revistazeta.net/#website"},"primaryImageOfPage":{"@id":"https://revistazeta.net/2022/04/16/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad/#primaryimage"},"datePublished":"2022-04-17T00:13:45+00:00","dateModified":"2022-04-17T00:13:52+00:00","author":{"@id":"https://revistazeta.net/#/schema/person/178e245803fee9692c393df2e78f2270"},"description":"La posible compra hostil de Twitter por parte de Elon Musk ha reavivado el debate en torno a la forma en la que se debe regir una red social.","breadcrumb":{"@id":"https://revistazeta.net/2022/04/16/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://revistazeta.net/2022/04/16/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad/"]}]},{"@type":"BreadcrumbList","@id":"https://revistazeta.net/2022/04/16/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://revistazeta.net/"},{"@type":"ListItem","position":2,"name":"Mundo","item":"https://revistazeta.net/category/mundo/"},{"@type":"ListItem","position":3,"name":"La visión de Elon Musk para Twitter: Menos democracia, más libertad"}]},{"@type":"Person","@id":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/#/schema/person/178e245803fee9692c393df2e78f2270","name":"ENPAISZETA","image":{"@type":"ImageObject","@id":"https://revistazeta.net/#personlogo","inLanguage":"es","url":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2019/01/Nuevo-País-150x82.jpg","contentUrl":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2019/01/Nuevo-País-150x82.jpg","caption":"ENPAISZETA"},"url":"https://revistazeta.net/author/jenih25/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://revistazeta.net/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://revistazeta.net/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario La visión de Elon Musk para Twitter: Menos democracia, más libertad del feed" href="https://revistazeta.net/2022/04/16/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.110\/4ny.47e.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3&time=1650224535"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3&#038;time=1650224535' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/coblocks/dist/style-coblocks-1.css?ver=2.22.2&#038;time=1650224535' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6&#038;time=1650224535' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.8.1&#038;time=1650224535' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.6.3&#038;time=1650224535' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.4&#038;time=1650224535' type='text/css' media='all' />
<link rel='stylesheet' id='wp-date-remover-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-date-remover/public/css/wp-date-remover-public.css?ver=1.0.0&#038;time=1650224535' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.9&#038;time=1650224535' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.9&#038;time=1650224535' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3&#038;time=1650224535' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.9.3&#038;time=1650224535' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/themes/mission-news/style.css?ver=5.9.3&#038;time=1650224535' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-pro-style-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/mission-news-pro/styles/style.min.css?ver=5.9.3&#038;time=1650224535' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.6.8&#038;time=1650224535' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0&#038;time=1650224535' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1650224535' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/revistazeta.net\/2022\/04\/16\/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad\/","title":"La+visi%C3%B3n+de+Elon+Musk+para+Twitter%3A+Menos+democracia%2C+m%C3%A1s+libertad","image":"https:\/\/secureservercdn.net\/198.71.233.110\/4ny.47e.myftpupload.com\/wp-content\/uploads\/2022\/04\/ezgif.com-gif-maker-21.jpg?time=1650224535","desc":"*** La posible compra hostil de Twitter por parte de Elon Musk ha reavivado el debate en torno a la forma en la que se debe regir una red social.\n\n\n\nPor Matt Pearce\n\n\n\nHay una cr\u00edtica com\u00fan \u2026","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"824633206f","postid":"125800","servertime":"1650226031","ajaxurl":"https:\/\/revistazeta.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.1&#038;time=1650224535' id='mashsb-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.6.3&#038;time=1650224535' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-date-remover/public/js/wp-date-remover-public.js?ver=1.0.0&#038;time=1650224535' id='wp-date-remover-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3&#038;time=1650224535' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3&#038;time=1650224535' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://revistazeta.net/wp-json/" /><link rel="alternate" type="application/json" href="https://revistazeta.net/wp-json/wp/v2/posts/125800" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistazeta.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/wlwmanifest.xml?time=1650224535" /> 
<link rel='shortlink' href='https://revistazeta.net/?p=125800' />
<link rel="alternate" type="application/json+oembed" href="https://revistazeta.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistazeta.net%2F2022%2F04%2F16%2Fla-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistazeta.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistazeta.net%2F2022%2F04%2F16%2Fla-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-32x32.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-180x180.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 id="mission-news" class="post-template-default single single-post postid-125800 single-format-standard wp-custom-logo sticky-header-mobile small-first-post wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
							<header class="site-header" id="site-header" role="banner">
				<div class="top-nav">
					<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Search </div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://revistazeta.net">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
					<div id="menu-secondary-container" class="menu-secondary-container">
						<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
					</div>
									</div>
				<div id="title-container" class="title-container"><div class='site-title has-date'><a href="https://revistazeta.net/" class="custom-logo-link" rel="home"><img width="520" height="251" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png?time=1650224535" class="custom-logo" alt="" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png 520w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-300x145.png 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-150x72.png 150w" sizes="(max-width: 520px) 100vw, 520px" /></a></div><p class="date">17 abril, 2022</p><p class="tagline">Revista de información y análisis</p>				</div>
				<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
					<span class="screen-reader-text">open menu</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
				<div id="menu-primary-container" class="menu-primary-container tier-1">
					<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-123661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123661"><a href="https://revistazeta.net/category/venezuela/">Venezuela</a></li>
<li id="menu-item-123662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123662"><a href="https://revistazeta.net/category/mundo/">Mundo</a></li>
<li id="menu-item-123663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123663"><a href="https://revistazeta.net/category/opinion/">Opinión</a></li>
<li id="menu-item-123665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123665"><a href="https://revistazeta.net/category/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul></nav></div>
				</div>
			</header>
								<div class="content-container">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="inner">
            <section id="ct_mission_news_post_list-1" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Venezuela</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/15/alacranes-de-oro-los-25-firmantes-de-maduro/" class="title">Alacranes de oro: Los 25 firmantes de Maduro</a><div class="post-byline">By Ángela Betancourt</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/13/santiago-de-leon-de-caracas-se-queda-sin-su-leon/" class="title">Santiago de León de Caracas se queda sin su «león»</a><div class="post-byline">By ENPAISZETA</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/11/canasta-de-supervivencia-en-venezuela-se-ubico-en-2512/" class="title">Canasta de supervivencia en Venezuela se ubicó en $25,12</a><div class="post-byline">By ENPAISZETA</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/08/cusanno-afirma-que-su-prioridad-no-es-salir-de-maduro/" class="title">Cusanno afirma que su prioridad no es salir de Maduro</a><div class="post-byline">By ENPAISZETA</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/07/a-su-manera-maria-corina-quiere-elecciones-internas-opositora/" class="title">A su manera: María Corina quiere elecciones internas opositoras</a><div class="post-byline">By Ángela Betancourt</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-4" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Opinión</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/15/maduro-y-putin-antifascistas/" class="title">¿Maduro y Putin antifascistas?</a><div class="post-byline">By Alfredo Michelena</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/15/traicion-negacion-abandono-y-asesinato/" class="title">Traición, negación, abandono y asesinato</a><div class="post-byline">By Fernando Egaña</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/14/los-nuevos-abajo-firmantes/" class="title">Los firmantes</a><div class="post-byline">By Francisco Poleo</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/11/la-fanatica-de-putin-que-podria-jodernos-a-todos/" class="title">La fanática de Putin que podría jodernos a todos</a><div class="post-byline">By A. Craig Copetas</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/11/la-ronda-de-zelensky/" class="title">La ronda de Zelensky</a><div class="post-byline">By Carlos Alberto Montaner</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-6" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Cultura y Espectáculos</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/15/preparan-reapertura-del-museo-de-arte-contemporaneo-de-caracas/" class="title">Preparan reapertura del Museo de Arte Contemporáneo de Caracas</a><div class="post-byline">By Luis Camacho</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/15/netflix-tras-el-misterio-de-la-muerte-de-marilyn-monroe/" class="title">Netflix tras el misterio de la muerte de Marilyn Monroe</a><div class="post-byline">By Irma Locantore</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/15/conmocion-en-el-futbol-tras-muerte-de-freddy-rincon/" class="title">Conmoción en el fútbol tras muerte de Freddy Rincón</a><div class="post-byline">By Luis Camacho</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/11/elon-musk-declina-unirse-a-la-junta-directiva-de-twitter/" class="title">Elon Musk declina unirse a la junta directiva de Twitter</a><div class="post-byline">By Luis Camacho</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/07/dora-maar-saca-las-garras/" class="title">Dora Maar saca las garras</a><div class="post-byline">By Graciela Requena</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-7" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Cultura y Espectáculos</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/15/preparan-reapertura-del-museo-de-arte-contemporaneo-de-caracas/" class="title">Preparan reapertura del Museo de Arte Contemporáneo de Caracas</a><div class="post-byline">By Luis Camacho</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/15/netflix-tras-el-misterio-de-la-muerte-de-marilyn-monroe/" class="title">Netflix tras el misterio de la muerte de Marilyn Monroe</a><div class="post-byline">By Irma Locantore</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/15/conmocion-en-el-futbol-tras-muerte-de-freddy-rincon/" class="title">Conmoción en el fútbol tras muerte de Freddy Rincón</a><div class="post-byline">By Luis Camacho</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/11/elon-musk-declina-unirse-a-la-junta-directiva-de-twitter/" class="title">Elon Musk declina unirse a la junta directiva de Twitter</a><div class="post-byline">By Luis Camacho</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/07/dora-maar-saca-las-garras/" class="title">Dora Maar saca las garras</a><div class="post-byline">By Graciela Requena</div></div></div></li></ul></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-125800 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia category-economia category-mundo tag-elon-musk tag-twitter entry">
		<article>
		<div class="featured-image"><img width="929" height="523" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/ezgif.com-gif-maker-21.jpg?time=1650224535" class="attachment-full size-full wp-post-image" alt="musk twitter" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/ezgif.com-gif-maker-21.jpg 929w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/ezgif.com-gif-maker-21-300x169.jpg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/ezgif.com-gif-maker-21-150x84.jpg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/ezgif.com-gif-maker-21-768x432.jpg 768w" sizes="(max-width: 929px) 100vw, 929px" /></div>		<div class='post-header'>
			<h1 class='post-title'>La visión de Elon Musk para Twitter: Menos democracia, más libertad</h1>
			<div class="post-byline">By ENPAISZETA on </div>		</div>
				<div class="post-content">
					<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistazeta.net%2F2022%2F04%2F16%2Fla-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=La%20visi%C3%B3n%20de%20Elon%20Musk%20para%20Twitter%3A%20Menos%20democracia%2C%20m%C3%A1s%20libertad%20%20%20%20%2A%2A%2A%20La%20posible%20compra%20hostil%20de%20Twitter%20por%20parte%20de%20Elon%20Musk%20ha%20reavivado%20el%20debate%20en%20torno%20a%20la%20forma%20en%20la%20que%20se%20debe%20regir%20una%20red%20social.&url=https://revistazeta.net/2022/04/16/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.1-->
<p><em>*** La posible compra hostil de Twitter por parte de Elon Musk ha reavivado el debate en torno a la forma en la que se debe regir una red social.</em></p>



<p><strong>Por Matt Pearce</strong></p>



<p>Hay una crítica común a las grandes tecnológicas que dice así: En el siglo XXI, las plataformas de los medios sociales son la nueva plaza pública, y es muy importante quién establece las reglas. En lugar de permitir la verdadera libertad de expresión, las élites de Silicon Valley que no rinden cuentas, como Mark Zuckerberg, deciden lo que se puede decir y lo que no.</p>



<p>Twitter, como cualquier otro editor privado, controla lo que se publica en su plataforma. Pero el popular servicio de microblogging se gobierna de forma más pluralista que muchas otras empresas tecnológicas. Cuando Twitter presentó su solicitud para convertirse en una empresa que cotiza en bolsa en 2013, la compañía destacó porque no creó una segunda clase de acciones sobrecargadas que permitiera a sus fundadores, incluido su fundador Jack Dorsey, mantener el poder sobre la empresa como hizo Zuckerberg en Facebook.</p>



<p>Esa decisión de permitir un campo de juego más tradicionalmente democrático y activista para los inversores de Twitter se convirtió en una decisión fatídica esta semana, ya que permitió que el presidente ejecutivo de Tesla, Elon Musk, adquiriera una participación minoritaria y luego lanzara una oferta buscando la propiedad exclusiva. Si supera las defensas de la «píldora venenosa» de Twitter contra una adquisición hostil, Musk controlaría una de las plataformas de información más populares e importantes del mundo.</p>



<p>Detrás de la táctica de Musk, por muy seria que sea -y muchos se preguntan si lo es-, hay una yuxtaposición filosófica de dos teorías sobre cómo gestionar y promover la libertad de expresión como empresa de medios sociales en 2022. Es una guerra entre lo público y lo privado, lo controlado y lo caótico, la multitud de inversores ESG y el rey filósofo-troll.</p>



<p>A lo largo de los años, como muchas empresas que cotizan en bolsa, la estructura de inversores más socializada de Twitter ha permitido la supervisión y el activismo de los inversores insatisfechos. Como parte del movimiento más amplio en muchas industrias para tener en cuenta los factores ambientales, sociales y de gobernanza, algunos accionistas han impulsado resoluciones que instan a la empresa, entre otras cuestiones, a asumir una mayor responsabilidad por el contenido de sus servicios.</p>



<p>Algunos defensores de la responsabilidad corporativa han reconocido que este tipo de iniciativas han contribuido a impulsar los continuos avances de la industria en materia de moderación de contenidos que tienen en cuenta cómo las plataformas de las redes sociales pueden utilizarse para interferir en las elecciones de otros países o incluso para contribuir al genocidio.</p>



<p>«Mira las transcripciones de las reuniones anuales, en las que los inversores ponen rutinariamente cosas sobre la mesa que piden a empresas como Twitter que pongan un experto en derechos humanos en su consejo», dijo Jan Rydzak, gerente en Ranking Digital Rights, un programa de derechos humanos operado por la New America Foundation. «El hecho de que las personas que poseen acciones de la compañía estén presionando cada vez más para que las empresas publiquen este tipo de material y demuestren que su compromiso con los derechos humanos tiene dientes, es un gran impulsor del progreso que hemos visto».</p>



<p>El argumento de Musk es que bajo este método de responsabilidad corporativa, Twitter ha perdido el rumbo y se ha vuelto censurador; que la compañía necesita entregar el poder a un dictador benévolo -él mismo- para devolver la libertad a más usuarios.</p>



<p>«He invertido en Twitter porque creo en su potencial para ser la plataforma de la libertad de expresión en todo el mundo, y creo que la libertad de expresión es un imperativo social para una democracia que funcione», dijo Musk en una presentación ante la SEC. «Sin embargo, desde que realicé mi inversión me he dado cuenta de que la empresa no prosperará ni servirá a este imperativo social en su forma actual. Twitter necesita transformarse en una empresa privada».</p>



<p>Los expertos en gobierno corporativo han seguido de cerca la oferta. Las compras no son en absoluto inusuales: la privatización de una empresa suele estar motivada por la idea de que los cambios importantes, aunque posiblemente incómodos, pueden hacer que una empresa sea más valiosa desde el punto de vista financiero a largo plazo.</p>



<p>«Este no es el primer inversor activista que se dirige a Twitter» y cuestiona su rendimiento en los últimos años, dijo Dorothy Lund, profesora asociada de la Facultad de Derecho Gould de la USC, especializada en gobierno corporativo. Observando que algunos usuarios populares apenas publican en el servicio, Musk se ha preguntado «¿se está muriendo Twitter?» y ha insinuado en su declaración ante la SEC que podría vender sus acciones si la empresa no le cede el control: «Sencillamente no es una buena inversión sin los cambios que hay que hacer».</p>



<p>Sin embargo, a pesar de haber calificado recientemente la inversión ESG como «la encarnación del diablo», Musk ha centrado su oferta en la propuesta, más bien ESG, de que Twitter tiene un deber con la democracia que va más allá de la simple obtención de fuertes beneficios. Parte de lo que ha hecho que la oferta de Musk resulte fascinante para algunos expertos en gobierno corporativo es que la inmensa riqueza de Musk también le aísla de las consecuencias de que el valor de la compañía caiga en picado si la empresa se vuelve menos popular o menos rentable bajo su supervisión.</p>



<p>«Esta no es una forma de hacer dinero», dijo Musk sobre su apuesta por Twitter en una conferencia TED en Vancouver el jueves. «Mi fuerte sentido intuitivo es que tener una plataforma pública que sea de máxima confianza y ampliamente inclusiva es extremadamente importante».</p>



<p>Algunos señalaron con escepticismo que la compra de Twitter es una forma de asegurar que la propia voz de Musk llegue siempre al público, algo parecido a que un capitán de industria comprara un periódico para controlar las páginas editoriales. Es una pregunta nada desdeñable para un ejecutivo cuyos tuits han suscitado dudas sobre la violación de las leyes federales de seguridad o la violación de las leyes antidifamación por llamar «pedófilo» a uno de sus críticos.</p>



<p>«¿Sabe Elon Musk lo que es bueno para la democracia? No estoy seguro. ¿Cómo sabemos que no está haciendo estos argumentos para beneficiarse a sí mismo?» dijo Lund. «Normalmente no hay compradores que sean tan inmunes a las consecuencias financieras».</p>



<p>La responsabilidad de tener que preocuparse por lo que piensen otros inversores -y el deber de actuar de forma responsable en su nombre, o simplemente de forma responsable en general- puede ser una carga para los gestores en la era de la inversión cada vez más consciente desde el punto de vista social, en la que algunos ejecutivos se han enfrentado a presiones cada vez más complejas más allá de obtener mayores rendimientos.</p>



<p>«Cada vez es más difícil, en muchos aspectos, dirigir una gran empresa que cotiza en bolsa, porque hay muchos factores externos que hay que considerar y pensar y a los que hay que ser sensible, más allá de los accionistas y el precio de las acciones», dijo Tom C.W. Lin, profesor de Derecho de la Universidad de Temple y autor de «The Capitalist and the Activist». «Hay grupos de interés como tus empleados, tus clientes, tus miembros, tus usuarios, el gran público en general para una empresa como Twitter».</p>



<p>Esos grupos de interés incluyen a los accionistas agitados como Musk. «Hay mecanismos de mercado que permiten a los grupos de interés agitar el cambio de una manera que no existiría en una empresa privada y cerrada», dijo Lin. «Como hay un mercado público de acciones, pudo acumular una participación significativa».</p>



<p>Musk ha hecho un gesto para traer a otros inversores a lo largo del viaje, tuiteando esta semana que «se esforzará por mantener tantos accionistas en Twitter privatizado como lo permita la ley.»</p>



<p>Jill Fisch, profesora de derecho de valores en la facultad de derecho de la Universidad de Pensilvania, se mostró escéptica. «El objetivo de privatizar la empresa es que él pueda hacer lo que quiera», dijo Fisch. «Es como las dos caras de la personalidad de Elon Musk. Por un lado, es el populista democrático, &#8216;soy un hombre del pueblo&#8217;. Y luego el otro lado es &#8216;Soy Elon Musk y tengo estos puntos de vista fuertes y sé lo que es mejor'».</p>



<p>Algunos críticos de los medios de comunicación, como Victor Pickard, profesor de política y economía política de los medios en la Escuela de Comunicación Annenberg de la Universidad de Pensilvania, critican la idea de que se concentre tanto poder en las manos de un solo hombre.</p>



<p>«La posible toma hostil de esta infraestructura esencial por parte de una persona, que resulta ser un poderoso multimillonario, es muy preocupante para la sociedad democrática, para la sociedad en general», dijo Pickard, que ha pedido formas más democráticas de propiedad o supervisión de las plataformas de comunicación. «Está claro que su versión de la libertad de expresión es la libertad de expresión de los jefes».</p>



<p>Rydzak compartió esas preocupaciones.</p>



<p>«Hay una enorme ironía en el hecho de que, al hacerlo, él mismo no tendría que rendir cuentas a los accionistas y al público en general», dijo Rydzak. «Todo ese vector de influencia que los inversores responsables tienen sobre una empresa desaparecería por completo».</p>



<p>Pero en lo que respecta a los usuarios cotidianos, Fisch argumentó que el debate sobre el control es académico cuando tienen mucho menos poder que los inversores. La libertad de expresión es un poco difícil cuando no se es dueño de la imprenta.</p>



<p>«Para el usuario de Twitter joe schmo, realmente no importa», dijo Fisch. «Él o ella va a tomar pasivamente cualquier derecho de twittear y cualquier contenido que la compañía proporcione, y quienquiera que esté tomando las decisiones, joe schmo usuario de Twitter no tiene ningún control».</p>



<p class="has-small-font-size">Este artículo apareció originalmente en <a href="https://www.latimes.com/entertainment-arts/story/2022-04-15/elon-musk-twitter-governance">Los Angeles Times.</a></p>
								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="https://revistazeta.net/category/ciencia-y-tecnologia/" title="View all posts in Ciencia y Tecnología">Ciencia y Tecnología</a>, <a href="https://revistazeta.net/category/economia/" title="View all posts in Economia">Economia</a> and <a href="https://revistazeta.net/category/mundo/" title="View all posts in Mundo">Mundo</a></p>									<div class="post-author">
		<div class="avatar-container">
		<img data-del="avatar" alt="ENPAISZETA" src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2019/01/Nuevo-País-150x82.jpg' class='avatar pp-user-avatar avatar-78 photo ' height='78' width='78'/>	</div>
		<div>
		<div class="author">ENPAISZETA</div>
		<p></p>
			</div>
</div>		</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>Ciencia y Tecnología</span></span><a class="category-link" href="https://revistazeta.net/category/ciencia-y-tecnologia/">More posts in Ciencia y Tecnología &raquo;</a></div><ul><li><div class="featured-image"><a href="https://revistazeta.net/2021/02/25/bill-gates-a-andres-oppenheimer-miami-se-quedara-sin-playas/">Bill Gates a Andrés Oppenheimer: Miami se quedará sin playas<img width="300" height="200" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/02/image-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Bill Gates Miami" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/02/image-300x200.jpg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/02/image-1024x683.jpg 1024w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/02/image-150x100.jpg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/02/image-768x512.jpg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/02/image-1536x1024.jpg 1536w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/02/image-600x400.jpg 600w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/02/image.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2021/02/25/bill-gates-a-andres-oppenheimer-miami-se-quedara-sin-playas/" class="title">Bill Gates a Andrés Oppenheimer: Miami se quedará sin playas</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2018/12/14/cometen-mas-crimenes-los-enfermos-mentales/">Mito o realidad: ¿Cometen más crímenes los enfermos mentales?<img width="300" height="127" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/12/1527691802_mental-1336-300x127.jpg" class="attachment-medium size-medium wp-post-image" alt="Enfermedades mentales" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/12/1527691802_mental-1336-300x127.jpg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/12/1527691802_mental-1336-150x64.jpg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/12/1527691802_mental-1336-768x326.jpg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/12/1527691802_mental-1336-1024x435.jpg 1024w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/12/1527691802_mental-1336-1170x500.jpg 1170w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/12/1527691802_mental-1336-600x255.jpg 600w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/12/1527691802_mental-1336.jpg 1336w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2018/12/14/cometen-mas-crimenes-los-enfermos-mentales/" class="title">Mito o realidad: ¿Cometen más crímenes los enfermos mentales?</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2018/08/22/la-realidad-venezolana-es-una-tormenta-algunos-consejos-para-capearla/">La realidad venezolana es una tormenta: Algunos consejos para capearla<img width="300" height="153" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/08/resiliencia-300x153.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/08/resiliencia-300x153.jpg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/08/resiliencia-150x76.jpg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/08/resiliencia-600x305.jpg 600w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/08/resiliencia-370x190.jpg 370w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/08/resiliencia.jpg 708w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2018/08/22/la-realidad-venezolana-es-una-tormenta-algunos-consejos-para-capearla/" class="title">La realidad venezolana es una tormenta: Algunos consejos para capearla</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2018/07/29/el-terrorismo-y-los-medios-de-comunicacion-como-actuar-tras-un-atentado/">El terrorismo y los medios de comunicación: Cómo actuar tras un atentado<img width="300" height="199" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/07/terrorismo-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/07/terrorismo-300x199.jpg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/07/terrorismo-150x100.jpg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/07/terrorismo-768x510.jpg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/07/terrorismo.jpg 1024w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/07/terrorismo-600x398.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2018/07/29/el-terrorismo-y-los-medios-de-comunicacion-como-actuar-tras-un-atentado/" class="title">El terrorismo y los medios de comunicación: Cómo actuar tras un atentado</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2018/04/22/esquelas-piano-toca-solo/">Esquelas: El piano que toca solo<img width="283" height="300" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/04/IMG_0881-283x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/04/IMG_0881-283x300.jpg 283w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/04/IMG_0881-141x150.jpg 141w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/04/IMG_0881-768x814.jpg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/04/IMG_0881-966x1024.jpg 966w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2018/04/IMG_0881-600x636.jpg 600w" sizes="(max-width: 283px) 100vw, 283px" /></a></div><a href="https://revistazeta.net/2018/04/22/esquelas-piano-toca-solo/" class="title">Esquelas: El piano que toca solo</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Economia</span></span><a class="category-link" href="https://revistazeta.net/category/economia/">More posts in Economia &raquo;</a></div><ul><li><div class="featured-image"><a href="https://revistazeta.net/2022/04/15/musk-se-dejo-de-cuentos-y-quiere-ser-dueno-absoluto-de-twitter/">Musk se dejó de cuentos y quiere ser dueño absoluto de Twitter<img width="300" height="200" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/elon-300x200.webp" class="attachment-medium size-medium wp-post-image" alt="musk twitter" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/elon-300x200.webp 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/elon-1024x683.webp 1024w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/elon-150x100.webp 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/elon-768x512.webp 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/elon.webp 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/04/15/musk-se-dejo-de-cuentos-y-quiere-ser-dueno-absoluto-de-twitter/" class="title">Musk se dejó de cuentos y quiere ser dueño absoluto de Twitter</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/04/13/la-inflacion-esta-inatajable-en-estados-unidos/">La inflación está inatajable en Estados Unidos<img width="300" height="200" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/inflacion-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Inflación en Estados Unidos" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/inflacion-300x200.jpg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/inflacion-150x100.jpg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/inflacion-768x512.jpg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/inflacion.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/04/13/la-inflacion-esta-inatajable-en-estados-unidos/" class="title">La inflación está inatajable en Estados Unidos</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/04/13/actividad-economica-en-espana-cae-por-quinto-mes-consecutivo/">Actividad económica en España cae por quinto mes consecutivo<img width="300" height="169" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/actividad-espanola-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="Actividad económica española." loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/actividad-espanola-300x169.jpeg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/actividad-espanola-1024x576.jpeg 1024w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/actividad-espanola-150x84.jpeg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/actividad-espanola-768x432.jpeg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/actividad-espanola.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/04/13/actividad-economica-en-espana-cae-por-quinto-mes-consecutivo/" class="title">Actividad económica en España cae por quinto mes consecutivo</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/04/11/canasta-de-supervivencia-en-venezuela-se-ubico-en-2512/">Canasta de supervivencia en Venezuela se ubicó en $25,12<img width="300" height="180" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/dolares-venezuela-300x180.jpeg" class="attachment-medium size-medium wp-post-image" alt="canasta venezuela" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/dolares-venezuela-300x180.jpeg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/dolares-venezuela-150x90.jpeg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/dolares-venezuela-768x461.jpeg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/dolares-venezuela.jpeg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/04/11/canasta-de-supervivencia-en-venezuela-se-ubico-en-2512/" class="title">Canasta de supervivencia en Venezuela se ubicó en $25,12</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/04/07/venezuela-y-la-guerra-en-ucrania-vasos-petroleros-comunicantes/">Venezuela y la guerra en Ucrania, vasos petroleros comunicantes<img width="300" height="150" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/chevron-venezuela-300x150.jpeg" class="attachment-medium size-medium wp-post-image" alt="chevron venezuela" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/chevron-venezuela-300x150.jpeg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/chevron-venezuela-150x75.jpeg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/chevron-venezuela-768x384.jpeg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/chevron-venezuela.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/04/07/venezuela-y-la-guerra-en-ucrania-vasos-petroleros-comunicantes/" class="title">Venezuela y la guerra en Ucrania, vasos petroleros comunicantes</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Mundo</span></span><a class="category-link" href="https://revistazeta.net/category/mundo/">More posts in Mundo &raquo;</a></div><ul><li><div class="featured-image"><a href="https://revistazeta.net/2022/04/15/genocidio-o-no-occidente-dividido-en-cuanto-a-masacre-de-putin/">¿Genocidio o no? Occidente dividido en cuanto a masacre de Putin<img width="300" height="169" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/bucha2-300x169.webp" class="attachment-medium size-medium wp-post-image" alt="genocidio Ucrania" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/bucha2-300x169.webp 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/bucha2-1024x576.webp 1024w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/bucha2-150x84.webp 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/bucha2-768x432.webp 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/bucha2-1536x864.webp 1536w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/bucha2.webp 1900w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/04/15/genocidio-o-no-occidente-dividido-en-cuanto-a-masacre-de-putin/" class="title">¿Genocidio o no? Occidente dividido en cuanto a masacre de Putin</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/04/15/musk-se-dejo-de-cuentos-y-quiere-ser-dueno-absoluto-de-twitter/">Musk se dejó de cuentos y quiere ser dueño absoluto de Twitter<img width="300" height="200" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/elon-300x200.webp" class="attachment-medium size-medium wp-post-image" alt="musk twitter" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/elon-300x200.webp 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/elon-1024x683.webp 1024w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/elon-150x100.webp 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/elon-768x512.webp 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/elon.webp 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/04/15/musk-se-dejo-de-cuentos-y-quiere-ser-dueno-absoluto-de-twitter/" class="title">Musk se dejó de cuentos y quiere ser dueño absoluto de Twitter</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/04/15/en-el-fondo-del-mar-termino-buque-insignia-ruso/">En el fondo del mar terminó buque insignia ruso<img width="300" height="185" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/buque-300x185.jpg" class="attachment-medium size-medium wp-post-image" alt="buque ruso" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/buque-300x185.jpg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/buque-150x92.jpg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/buque.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/04/15/en-el-fondo-del-mar-termino-buque-insignia-ruso/" class="title">En el fondo del mar terminó buque insignia ruso</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/04/14/ucrania-los-intentos-de-los-espias-por-detener-la-guerra/">Ucrania: Los intentos de los espías por detener la guerra<img width="300" height="169" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/124094558_hi073986272_976-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="espías ucrania" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/124094558_hi073986272_976-300x169.jpeg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/124094558_hi073986272_976-150x84.jpeg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/124094558_hi073986272_976-768x432.jpeg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/124094558_hi073986272_976.jpeg 976w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/04/14/ucrania-los-intentos-de-los-espias-por-detener-la-guerra/" class="title">Ucrania: Los intentos de los espías por detener la guerra</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/04/13/tiroteo-en-nueva-york-capturado-el-presunto-atacante/">Tiroteo en Nueva York: Capturado el presunto atacante<img width="275" height="183" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/tiroteo2.jpg?time=1650224535" class="attachment-medium size-medium wp-post-image" alt="tiroteo nueva york" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/tiroteo2.jpg 275w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/04/tiroteo2-150x100.jpg 150w" sizes="(max-width: 275px) 100vw, 275px" /></a></div><a href="https://revistazeta.net/2022/04/13/tiroteo-en-nueva-york-capturado-el-presunto-atacante/" class="title">Tiroteo en Nueva York: Capturado el presunto atacante</a></li></ul></div></div>	</article>
	    <section id="comments" class="comments">
        <div class="comments-number">
            <h2>
                Be First to Comment            </h2>
        </div>
        <ol class="comment-list">
                    </ol>
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/16/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://revistazeta.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment">
	            <label for="comment">Comment</label>
	            <textarea required id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
	        </p><p class="comment-form-author">
	            <label for="author">Name*</label>
	            <input id="author" name="author" type="text" placeholder="Jane Doe" value="" size="30" aria-required=&#039;true&#039; />
	        </p>
<p class="comment-form-email">
	            <label for="email">Email*</label>
	            <input id="email" name="email" type="email" placeholder="name@email.com" value="" size="30" aria-required=&#039;true&#039; />
	        </p>
<p class="comment-form-url">
	            <label for="url">Website</label>
	            <input id="url" name="url" type="url" placeholder="http://google.com" value="" size="30" />
	            </p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='125800' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="218"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </section>
    </div></div>

</section> <!-- .main -->
	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">
			<section id="block-4" class="widget widget_block">
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<a class="twitter-timeline" data-width="500" data-height="750" data-dnt="true" href="https://twitter.com/enpaiszeta?ref_src=twsrc%5Etfw">Tweets by enpaiszeta</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
</section><section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Mundo</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/16/la-vision-de-elon-musk-para-twitter-menos-democracia-mas-libertad/" class="title">La visión de Elon Musk para Twitter: Menos democracia, más libertad</a><div class="post-byline">By ENPAISZETA</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/15/genocidio-o-no-occidente-dividido-en-cuanto-a-masacre-de-putin/" class="title">¿Genocidio o no? Occidente dividido en cuanto a masacre de Putin</a><div class="post-byline">By José Piñeiro</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/15/musk-se-dejo-de-cuentos-y-quiere-ser-dueno-absoluto-de-twitter/" class="title">Musk se dejó de cuentos y quiere ser dueño absoluto de Twitter</a><div class="post-byline">By Luis Camacho</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/15/en-el-fondo-del-mar-termino-buque-insignia-ruso/" class="title">En el fondo del mar terminó buque insignia ruso</a><div class="post-byline">By José Piñeiro</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/04/14/ucrania-los-intentos-de-los-espias-por-detener-la-guerra/" class="title">Ucrania: Los intentos de los espías por detener la guerra</a><div class="post-byline">By ENPAISZETA</div></div></div></li></ul></div></section>		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

    <footer id="site-footer" class="site-footer" role="contentinfo">
                <div class="footer-title-container">
            <div class='site-title has-date'><a href="https://revistazeta.net/" class="custom-logo-link" rel="home"><img width="520" height="251" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png?time=1650224535" class="custom-logo" alt="" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png 520w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-300x145.png 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-150x72.png 150w" sizes="(max-width: 520px) 100vw, 520px" /></a></div>            <p class="footer-tagline">Revista de información y análisis</p>                    </div>
        <div id="menu-footer-container" class="menu-footer-container">
            <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
        </div>
                <div class="design-credit">
            <span>
                <a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes.            </span>
        </div>
            </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


		<script type="text/javascript">
							jQuery("#post-125800 .entry-meta .date").css("display","none");
					jQuery("#post-125800 .entry-date").css("display","none");
					jQuery("#post-125800 .posted-on").css("display","none");
							jQuery("#post-125746 .entry-meta .date").css("display","none");
					jQuery("#post-125746 .entry-date").css("display","none");
					jQuery("#post-125746 .posted-on").css("display","none");
							jQuery("#post-125710 .entry-meta .date").css("display","none");
					jQuery("#post-125710 .entry-date").css("display","none");
					jQuery("#post-125710 .posted-on").css("display","none");
							jQuery("#post-125639 .entry-meta .date").css("display","none");
					jQuery("#post-125639 .entry-date").css("display","none");
					jQuery("#post-125639 .posted-on").css("display","none");
							jQuery("#post-125598 .entry-meta .date").css("display","none");
					jQuery("#post-125598 .entry-date").css("display","none");
					jQuery("#post-125598 .posted-on").css("display","none");
							jQuery("#post-125580 .entry-meta .date").css("display","none");
					jQuery("#post-125580 .entry-date").css("display","none");
					jQuery("#post-125580 .posted-on").css("display","none");
							jQuery("#post-125789 .entry-meta .date").css("display","none");
					jQuery("#post-125789 .entry-date").css("display","none");
					jQuery("#post-125789 .posted-on").css("display","none");
							jQuery("#post-125717 .entry-meta .date").css("display","none");
					jQuery("#post-125717 .entry-date").css("display","none");
					jQuery("#post-125717 .posted-on").css("display","none");
							jQuery("#post-125743 .entry-meta .date").css("display","none");
					jQuery("#post-125743 .entry-date").css("display","none");
					jQuery("#post-125743 .posted-on").css("display","none");
							jQuery("#post-125673 .entry-meta .date").css("display","none");
					jQuery("#post-125673 .entry-date").css("display","none");
					jQuery("#post-125673 .posted-on").css("display","none");
							jQuery("#post-125662 .entry-meta .date").css("display","none");
					jQuery("#post-125662 .entry-date").css("display","none");
					jQuery("#post-125662 .posted-on").css("display","none");
							jQuery("#post-125621 .entry-meta .date").css("display","none");
					jQuery("#post-125621 .entry-date").css("display","none");
					jQuery("#post-125621 .posted-on").css("display","none");
							jQuery("#post-125684 .entry-meta .date").css("display","none");
					jQuery("#post-125684 .entry-date").css("display","none");
					jQuery("#post-125684 .posted-on").css("display","none");
							jQuery("#post-125760 .entry-meta .date").css("display","none");
					jQuery("#post-125760 .entry-date").css("display","none");
					jQuery("#post-125760 .posted-on").css("display","none");
							jQuery("#post-125642 .entry-meta .date").css("display","none");
					jQuery("#post-125642 .entry-date").css("display","none");
					jQuery("#post-125642 .posted-on").css("display","none");
							jQuery("#post-125561 .entry-meta .date").css("display","none");
					jQuery("#post-125561 .entry-date").css("display","none");
					jQuery("#post-125561 .posted-on").css("display","none");
							jQuery("#post-125735 .entry-meta .date").css("display","none");
					jQuery("#post-125735 .entry-date").css("display","none");
					jQuery("#post-125735 .posted-on").css("display","none");
							jQuery("#post-125757 .entry-meta .date").css("display","none");
					jQuery("#post-125757 .entry-date").css("display","none");
					jQuery("#post-125757 .posted-on").css("display","none");
							jQuery("#post-125753 .entry-meta .date").css("display","none");
					jQuery("#post-125753 .entry-date").css("display","none");
					jQuery("#post-125753 .posted-on").css("display","none");
							jQuery("#post-125739 .entry-meta .date").css("display","none");
					jQuery("#post-125739 .entry-date").css("display","none");
					jQuery("#post-125739 .posted-on").css("display","none");
				</script>
	<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.22.2&#038;time=1650224535' id='coblocks-animation-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9&#038;time=1650224535' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0&#038;time=1650224535' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/revistazeta.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6&#038;time=1650224535' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.4&#038;time=1650224535' id='theme-my-login-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/revistazeta.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e1b8dd039d","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.9&#038;time=1650224535' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
var objectL10n = {"autoRotateSlider":"","sliderTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/themes/mission-news/js/build/production.min.js?ver=5.9.3&#038;time=1650224535' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.9.3&#038;time=1650224535' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/mission-news-pro/js/build/functions.min.js?ver=5.9.3&#038;time=1650224535' id='ct-mission-news-pro-js-js'></script>

</body>
</html>