<!DOCTYPE html>

<html lang="es">

<head>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.48" />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Todo empezó en Colombia con los chibchas</title>
	<meta name="description" content="La difusión cultura pre-colombina no empezó en el Norte de América, como se ha venido pensando, sino en el sur, en Colombia." />
	<link rel="canonical" href="https://revistazeta.net/2022/03/30/todo-empezo-en-colombia-con-los-chibcghas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Todo empezó en Colombia con los chibchas" />
	<meta property="og:description" content="La difusión cultura pre-colombina no empezó en el Norte de América, como se ha venido pensando, sino en el sur, en Colombia." />
	<meta property="og:url" content="https://revistazeta.net/2022/03/30/todo-empezo-en-colombia-con-los-chibcghas/" />
	<meta property="article:publisher" content="https://www.facebook.com/ElNuevoPaisyZeta/" />
	<meta property="article:published_time" content="2022-03-30T21:37:41+00:00" />
	<meta property="article:modified_time" content="2022-03-30T21:37:51+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/Chibcha_lang.png" />
	<meta property="og:image:width" content="919" />
	<meta property="og:image:height" content="582" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@enpaiszeta" />
	<meta name="twitter:site" content="@enpaiszeta" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Rafael Poleo" />
	<meta name="twitter:label2" content="Tiempo estimado de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://revistazeta.net/#website","url":"https://revistazeta.net/","name":"","description":"Revista de información y análisis","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revistazeta.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/2022/03/30/todo-empezo-en-colombia-con-los-chibcghas/#primaryimage","inLanguage":"es","url":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/Chibcha_lang.png?time=1648732253","contentUrl":"https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/Chibcha_lang.png?time=1648732253","width":919,"height":582,"caption":"colombia chibchas"},{"@type":"WebPage","@id":"https://revistazeta.net/2022/03/30/todo-empezo-en-colombia-con-los-chibcghas/#webpage","url":"https://revistazeta.net/2022/03/30/todo-empezo-en-colombia-con-los-chibcghas/","name":"Todo empezó en Colombia con los chibchas","isPartOf":{"@id":"https://revistazeta.net/#website"},"primaryImageOfPage":{"@id":"https://revistazeta.net/2022/03/30/todo-empezo-en-colombia-con-los-chibcghas/#primaryimage"},"datePublished":"2022-03-30T21:37:41+00:00","dateModified":"2022-03-30T21:37:51+00:00","author":{"@id":"https://revistazeta.net/#/schema/person/966874773775089cd19587d035d1513a"},"description":"La difusión cultura pre-colombina no empezó en el Norte de América, como se ha venido pensando, sino en el sur, en Colombia.","breadcrumb":{"@id":"https://revistazeta.net/2022/03/30/todo-empezo-en-colombia-con-los-chibcghas/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://revistazeta.net/2022/03/30/todo-empezo-en-colombia-con-los-chibcghas/"]}]},{"@type":"BreadcrumbList","@id":"https://revistazeta.net/2022/03/30/todo-empezo-en-colombia-con-los-chibcghas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://revistazeta.net/"},{"@type":"ListItem","position":2,"name":"Cultura y Espectáculos","item":"https://revistazeta.net/category/cultura-y-espectaculos/"},{"@type":"ListItem","position":3,"name":"Todo empezó en Colombia"}]},{"@type":"Person","@id":"https://revistazeta.net/#/schema/person/966874773775089cd19587d035d1513a","name":"Rafael Poleo","image":{"@type":"ImageObject","@id":"https://revistazeta.net/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/020efcf34c5a2ae65900d33afbd8a94c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/020efcf34c5a2ae65900d33afbd8a94c?s=96&d=mm&r=g","caption":"Rafael Poleo"},"description":"Director -Editor del diario El Nuevo País. Fundador de la Revista Zeta. Presidente del Grupo Editorial Poleo. Periodista. Analista político.","url":"https://revistazeta.net/author/rafaelpoleo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://revistazeta.net/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://revistazeta.net/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Todo empezó en Colombia del feed" href="https://revistazeta.net/2022/03/30/todo-empezo-en-colombia-con-los-chibcghas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.110\/4ny.47e.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2&time=1648732253"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2&#038;time=1648732253' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/coblocks/dist/style-coblocks-1.css?ver=2.22.2&#038;time=1648732253' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6&#038;time=1648732253' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.6.3&#038;time=1648732253' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.4&#038;time=1648732253' type='text/css' media='all' />
<link rel='stylesheet' id='wp-date-remover-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-date-remover/public/css/wp-date-remover-public.css?ver=1.0.0&#038;time=1648732253' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.9&#038;time=1648732253' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.9&#038;time=1648732253' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.2&#038;time=1648732253' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.9.2&#038;time=1648732253' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/themes/mission-news/style.css?ver=5.9.2&#038;time=1648732253' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-pro-style-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/mission-news-pro/styles/style.min.css?ver=5.9.2&#038;time=1648732253' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.6.8&#038;time=1648732253' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0&#038;time=1648732253' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1648732253' id='jquery-migrate-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.6.3&#038;time=1648732253' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-date-remover/public/js/wp-date-remover-public.js?ver=1.0.0&#038;time=1648732253' id='wp-date-remover-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.2&#038;time=1648732253' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.2&#038;time=1648732253' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://revistazeta.net/wp-json/" /><link rel="alternate" type="application/json" href="https://revistazeta.net/wp-json/wp/v2/posts/125283" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistazeta.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/wlwmanifest.xml?time=1648732253" /> 
<link rel='shortlink' href='https://revistazeta.net/?p=125283' />
<link rel="alternate" type="application/json+oembed" href="https://revistazeta.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistazeta.net%2F2022%2F03%2F30%2Ftodo-empezo-en-colombia-con-los-chibcghas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistazeta.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistazeta.net%2F2022%2F03%2F30%2Ftodo-empezo-en-colombia-con-los-chibcghas%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-32x32.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-180x180.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 id="mission-news" class="post-template-default single single-post postid-125283 single-format-standard wp-custom-logo sticky-header-mobile small-first-post wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
							<header class="site-header" id="site-header" role="banner">
				<div class="top-nav">
					<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Search </div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://revistazeta.net">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
					<div id="menu-secondary-container" class="menu-secondary-container">
						<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
					</div>
									</div>
				<div id="title-container" class="title-container"><div class='site-title has-date'><a href="https://revistazeta.net/" class="custom-logo-link" rel="home"><img width="520" height="251" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png?time=1648732253" class="custom-logo" alt="" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png 520w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-300x145.png 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-150x72.png 150w" sizes="(max-width: 520px) 100vw, 520px" /></a></div><p class="date">31 marzo, 2022</p><p class="tagline">Revista de información y análisis</p>				</div>
				<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
					<span class="screen-reader-text">open menu</span>
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>				</button>
				<div id="menu-primary-container" class="menu-primary-container tier-1">
					<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-123661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123661"><a href="https://revistazeta.net/category/venezuela/">Venezuela</a></li>
<li id="menu-item-123662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123662"><a href="https://revistazeta.net/category/mundo/">Mundo</a></li>
<li id="menu-item-123663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123663"><a href="https://revistazeta.net/category/opinion/">Opinión</a></li>
<li id="menu-item-123665" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123665"><a href="https://revistazeta.net/category/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul></nav></div>
				</div>
			</header>
								<div class="content-container">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="inner">
            <section id="ct_mission_news_post_list-1" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Venezuela</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/30/entrevista-a-ecarri-su-pleito-familiar-con-el-g4/" class="title">Entrevista a Ecarri: Su pleito «familiar» con el G4</a><div class="post-byline">By Francisco Poleo</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/29/bernabe-gutierrez-prepara-convocatoria-ilegitima-en-ad/" class="title">Bernabé Gutiérrez prepara convocatoria ilégitima en AD</a><div class="post-byline">By ENPAISZETA</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/29/plataforma-unitaria-amolda-reglamento-para-primarias/" class="title">Plataforma Unitaria amolda reglamento para primarias</a><div class="post-byline">By ENPAISZETA</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/28/en-vigencia-impuesto-a-grandes-transacciones-financieras/" class="title">En vigencia Impuesto a Grandes Transacciones Financieras</a><div class="post-byline">By Ángela Betancourt</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/25/el-pollo-gana-una-batalla-suspenden-por-ahora-su-extradicion/" class="title">“El Pollo” gana una batalla: Suspenden por ahora su extradición</a><div class="post-byline">By Casimiro Buenosvinos</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-4" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Opinión</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/30/ucrania-aparta-de-mi-este-caliz/" class="title">Ucrania, «aparta de mí este cáliz»</a><div class="post-byline">By Carlos Canache Mata</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/30/el-idiota-de-vladimir-putin/" class="title">El idiota de Vladimir Putin</a><div class="post-byline">By Carlos Alberto Montaner</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/29/la-llamada-normalizacion%ef%bf%bc/" class="title">La llamada «normalización»￼</a><div class="post-byline">By Fernando Egaña</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/29/crisis-humanitaria-petroleo-y-sanciones/" class="title">Crisis humanitaria, petróleo y sanciones</a><div class="post-byline">By Alfredo Michelena</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/28/el-caos-presente/" class="title">El caos presente</a><div class="post-byline">By César Pérez Vivas</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-6" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Cultura y Espectáculos</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/30/miami-beach-homenajea-a-tchaikovsky-y-a-ucrania/" class="title">Miami Beach homenajea a Tchaikovsky&#8230;y a Ucrania</a><div class="post-byline">By Graciela Requena</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/30/todo-empezo-en-colombia-con-los-chibcghas/" class="title">Todo empezó en Colombia</a><div class="post-byline">By Rafael Poleo</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/29/juicio-en-londres-juan-carlos-i-no-tendria-inmunidad/" class="title">Juicio en Londres: Juan Carlos I no tendría inmunidad</a><div class="post-byline">By Irma Locantore</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/29/homenajean-al-duque-de-edimburgo-a-un-ano-de-su-muerte/" class="title">Homenajean al Duque de Edimburgo a un año de su muerte</a><div class="post-byline">By Irma Locantore</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/29/el-bofeton-historico-de-will-smith/" class="title">El bofetón histórico de Will Smith</a><div class="post-byline">By ENPAISZETA</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-7" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Cultura y Espectáculos</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/30/miami-beach-homenajea-a-tchaikovsky-y-a-ucrania/" class="title">Miami Beach homenajea a Tchaikovsky&#8230;y a Ucrania</a><div class="post-byline">By Graciela Requena</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/30/todo-empezo-en-colombia-con-los-chibcghas/" class="title">Todo empezó en Colombia</a><div class="post-byline">By Rafael Poleo</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/29/juicio-en-londres-juan-carlos-i-no-tendria-inmunidad/" class="title">Juicio en Londres: Juan Carlos I no tendría inmunidad</a><div class="post-byline">By Irma Locantore</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/29/homenajean-al-duque-de-edimburgo-a-un-ano-de-su-muerte/" class="title">Homenajean al Duque de Edimburgo a un año de su muerte</a><div class="post-byline">By Irma Locantore</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/29/el-bofeton-historico-de-will-smith/" class="title">El bofetón histórico de Will Smith</a><div class="post-byline">By ENPAISZETA</div></div></div></li></ul></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-125283 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos tag-chibchas tag-colombia entry">
		<article>
		<div class="featured-image"><img width="919" height="582" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/Chibcha_lang.png?time=1648732253" class="attachment-full size-full wp-post-image" alt="colombia chibchas" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/Chibcha_lang.png 919w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/Chibcha_lang-300x190.png 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/Chibcha_lang-150x95.png 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/Chibcha_lang-768x486.png 768w" sizes="(max-width: 919px) 100vw, 919px" /></div>		<div class='post-header'>
			<h1 class='post-title'>Todo empezó en Colombia</h1>
			<div class="post-byline">By Rafael Poleo on </div>		</div>
				<div class="post-content">
					
<p><em>*** La difusión cultura pre-colombina no empezó en el Norte de América, como se ha venido pensando, sino en el sur, en Colombia, con los chibchas.</em></p>



<p><strong>Por Rafael Poleo</strong></p>



<p>Una investigación multiuniversitaria y multidisciplinaria ha indicado que la difusión cultural pre-colombina en América no se produjo de Norte a Sur -como se ha venido aceptando-, sino de sur a norte, comenzando en lo que serían los chibchas colombianos hace más de nueve mil años.</p>



<p>La coronación de estas investigaciones han sido hallazgos en Belice, ejecutados o analizados por expertos en varias disciplinas de las universidades de Illinois, Adelaide, California, Nuevo Mexico, Harvard y North Carolina. Las pistas claves han sido análisis de lo que cultivaban y comían sus pobladores desde hace diez mil años o más, y la conclusión es que esos pobladores fueron subiendo desde la actual Colombia hasta culminar en lo que fue la civilización maya.</p>



<p>Todo esto tiene una base tecnológica que permite conocer de qué vivía el ser humano, de qué se alimentaba y cómo obtenía su alimento, en una marcha que comenzó en los Andes y culminó en el noreste de América Central.</p>
								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="https://revistazeta.net/category/cultura-y-espectaculos/" title="View all posts in Cultura y Espectáculos">Cultura y Espectáculos</a></p>									<div class="post-author">
		<div class="avatar-container">
		<img alt='Rafael Poleo' src='https://secure.gravatar.com/avatar/020efcf34c5a2ae65900d33afbd8a94c?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020efcf34c5a2ae65900d33afbd8a94c?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' loading='lazy'/>	</div>
		<div>
		<div class="author">Rafael Poleo</div>
		<p>Director -Editor del diario El Nuevo País.
Fundador de la Revista Zeta.
Presidente del Grupo Editorial Poleo.
Periodista.
Analista político.</p>
			</div>
</div>		</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>Cultura y Espectáculos</span></span><a class="category-link" href="https://revistazeta.net/category/cultura-y-espectaculos/">More posts in Cultura y Espectáculos &raquo;</a></div><ul><li><div class="featured-image"><a href="https://revistazeta.net/2022/03/30/miami-beach-homenajea-a-tchaikovsky-y-a-ucrania/">Miami Beach homenajea a Tchaikovsky&#8230;y a Ucrania<img width="300" height="203" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-1.29.48-PM-2-300x203.jpeg" class="attachment-medium size-medium wp-post-image" alt="sinfónica miami beach" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-1.29.48-PM-2-300x203.jpeg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-1.29.48-PM-2-150x102.jpeg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-1.29.48-PM-2-768x521.jpeg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-1.29.48-PM-2.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/03/30/miami-beach-homenajea-a-tchaikovsky-y-a-ucrania/" class="title">Miami Beach homenajea a Tchaikovsky&#8230;y a Ucrania</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/03/29/juicio-en-londres-juan-carlos-i-no-tendria-inmunidad/">Juicio en Londres: Juan Carlos I no tendría inmunidad<img width="300" height="169" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/rey-corinna-interior-655x368-1-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="corinna juan carlos i" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/rey-corinna-interior-655x368-1-300x169.jpeg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/rey-corinna-interior-655x368-1-150x84.jpeg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/rey-corinna-interior-655x368-1.jpeg 655w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/03/29/juicio-en-londres-juan-carlos-i-no-tendria-inmunidad/" class="title">Juicio en Londres: Juan Carlos I no tendría inmunidad</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/03/29/homenajean-al-duque-de-edimburgo-a-un-ano-de-su-muerte/">Homenajean al Duque de Edimburgo a un año de su muerte<img width="300" height="180" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/1648553399_413116_1648557505_noticia_normal-300x180.jpeg" class="attachment-medium size-medium wp-post-image" alt="duque de edimburgo" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/1648553399_413116_1648557505_noticia_normal-300x180.jpeg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/1648553399_413116_1648557505_noticia_normal-1024x616.jpeg 1024w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/1648553399_413116_1648557505_noticia_normal-150x90.jpeg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/1648553399_413116_1648557505_noticia_normal-768x462.jpeg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/1648553399_413116_1648557505_noticia_normal-1536x924.jpeg 1536w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/1648553399_413116_1648557505_noticia_normal.jpeg 1960w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/03/29/homenajean-al-duque-de-edimburgo-a-un-ano-de-su-muerte/" class="title">Homenajean al Duque de Edimburgo a un año de su muerte</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/03/29/el-bofeton-historico-de-will-smith/">El bofetón histórico de Will Smith<img width="300" height="207" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/FO9hUVMWYAEzM_8-300x207.jpeg" class="attachment-medium size-medium wp-post-image" alt="will smith" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/FO9hUVMWYAEzM_8-300x207.jpeg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/FO9hUVMWYAEzM_8-150x104.jpeg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/FO9hUVMWYAEzM_8-768x531.jpeg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/FO9hUVMWYAEzM_8.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/03/29/el-bofeton-historico-de-will-smith/" class="title">El bofetón histórico de Will Smith</a></li><li><div class="featured-image"><a href="https://revistazeta.net/2022/03/23/listo-nuevo-fair-play-financiero-en-futbol-europeo/">Listo nuevo Fair Play Financiero en fútbol europeo<img width="300" height="169" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/BASE.00_17_46_12.Imagen-fija008-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="fair play" loading="lazy" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/BASE.00_17_46_12.Imagen-fija008-300x169.jpg 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/BASE.00_17_46_12.Imagen-fija008-1024x576.jpg 1024w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/BASE.00_17_46_12.Imagen-fija008-150x84.jpg 150w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/BASE.00_17_46_12.Imagen-fija008-768x432.jpg 768w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/BASE.00_17_46_12.Imagen-fija008-1536x864.jpg 1536w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2022/03/BASE.00_17_46_12.Imagen-fija008.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://revistazeta.net/2022/03/23/listo-nuevo-fair-play-financiero-en-futbol-europeo/" class="title">Listo nuevo Fair Play Financiero en fútbol europeo</a></li></ul></div></div>	</article>
	    <section id="comments" class="comments">
        <div class="comments-number">
            <h2>
                Be First to Comment            </h2>
        </div>
        <ol class="comment-list">
                    </ol>
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/30/todo-empezo-en-colombia-con-los-chibcghas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://revistazeta.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment">
	            <label for="comment">Comment</label>
	            <textarea required id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
	        </p><p class="comment-form-author">
	            <label for="author">Name*</label>
	            <input id="author" name="author" type="text" placeholder="Jane Doe" value="" size="30" aria-required=&#039;true&#039; />
	        </p>
<p class="comment-form-email">
	            <label for="email">Email*</label>
	            <input id="email" name="email" type="email" placeholder="name@email.com" value="" size="30" aria-required=&#039;true&#039; />
	        </p>
<p class="comment-form-url">
	            <label for="url">Website</label>
	            <input id="url" name="url" type="url" placeholder="http://google.com" value="" size="30" />
	            </p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='125283' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="91"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </section>
    </div></div>

</section> <!-- .main -->
	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">
			<section id="block-4" class="widget widget_block">
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<a class="twitter-timeline" data-width="500" data-height="750" data-dnt="true" href="https://twitter.com/enpaiszeta?ref_src=twsrc%5Etfw">Tweets by enpaiszeta</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
</section><section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Mundo</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/30/el-cuento-chino-de-rusia-un-nuevo-orden-mundial/" class="title">El cuento «chino» de Rusia: Un nuevo orden mundial</a><div class="post-byline">By José Piñeiro</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/30/trump-acecha-el-expresidente-supera-a-biden-en-encuestas/" class="title">Trump acecha: El expresidente supera a Biden en encuestas</a><div class="post-byline">By Pete Romero</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/30/4-millones-de-ucranianos-buscan-refugio/" class="title">4 millones de ucranianos buscan refugio</a><div class="post-byline">By ENPAISZETA</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/29/alias-timochenko-apoya-a-petro-en-presidenciales-colombianas/" class="title">Alias «Timochenko» apoya a Petro en presidenciales colombianas</a><div class="post-byline">By Ángela Betancourt</div></div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://revistazeta.net/2022/03/29/negociacion-ucrania-rusia-el-misterio-del-envenenamiento/" class="title">Negociación Ucrania-Rusia: El misterio del envenenamiento</a><div class="post-byline">By ENPAISZETA</div></div></div></li></ul></div></section>		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

    <footer id="site-footer" class="site-footer" role="contentinfo">
                <div class="footer-title-container">
            <div class='site-title has-date'><a href="https://revistazeta.net/" class="custom-logo-link" rel="home"><img width="520" height="251" src="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png?time=1648732253" class="custom-logo" alt="" srcset="https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01.png 520w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-300x145.png 300w, https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/uploads/2021/12/cropped-LOGO-ZETA-01-150x72.png 150w" sizes="(max-width: 520px) 100vw, 520px" /></a></div>            <p class="footer-tagline">Revista de información y análisis</p>                    </div>
        <div id="menu-footer-container" class="menu-footer-container">
            <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
        </div>
                <div class="design-credit">
            <span>
                <a href="https://www.competethemes.com/mission-news/" rel="nofollow">Mission News Theme</a> by Compete Themes.            </span>
        </div>
            </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


		<script type="text/javascript">
							jQuery("#post-125283 .entry-meta .date").css("display","none");
					jQuery("#post-125283 .entry-date").css("display","none");
					jQuery("#post-125283 .posted-on").css("display","none");
							jQuery("#post-125269 .entry-meta .date").css("display","none");
					jQuery("#post-125269 .entry-date").css("display","none");
					jQuery("#post-125269 .posted-on").css("display","none");
							jQuery("#post-125216 .entry-meta .date").css("display","none");
					jQuery("#post-125216 .entry-date").css("display","none");
					jQuery("#post-125216 .posted-on").css("display","none");
							jQuery("#post-125207 .entry-meta .date").css("display","none");
					jQuery("#post-125207 .entry-date").css("display","none");
					jQuery("#post-125207 .posted-on").css("display","none");
							jQuery("#post-125161 .entry-meta .date").css("display","none");
					jQuery("#post-125161 .entry-date").css("display","none");
					jQuery("#post-125161 .posted-on").css("display","none");
							jQuery("#post-125139 .entry-meta .date").css("display","none");
					jQuery("#post-125139 .entry-date").css("display","none");
					jQuery("#post-125139 .posted-on").css("display","none");
							jQuery("#post-125251 .entry-meta .date").css("display","none");
					jQuery("#post-125251 .entry-date").css("display","none");
					jQuery("#post-125251 .posted-on").css("display","none");
							jQuery("#post-125253 .entry-meta .date").css("display","none");
					jQuery("#post-125253 .entry-date").css("display","none");
					jQuery("#post-125253 .posted-on").css("display","none");
							jQuery("#post-125173 .entry-meta .date").css("display","none");
					jQuery("#post-125173 .entry-date").css("display","none");
					jQuery("#post-125173 .posted-on").css("display","none");
							jQuery("#post-125211 .entry-meta .date").css("display","none");
					jQuery("#post-125211 .entry-date").css("display","none");
					jQuery("#post-125211 .posted-on").css("display","none");
							jQuery("#post-125170 .entry-meta .date").css("display","none");
					jQuery("#post-125170 .entry-date").css("display","none");
					jQuery("#post-125170 .posted-on").css("display","none");
							jQuery("#post-125287 .entry-meta .date").css("display","none");
					jQuery("#post-125287 .entry-date").css("display","none");
					jQuery("#post-125287 .posted-on").css("display","none");
							jQuery("#post-125202 .entry-meta .date").css("display","none");
					jQuery("#post-125202 .entry-date").css("display","none");
					jQuery("#post-125202 .posted-on").css("display","none");
							jQuery("#post-125205 .entry-meta .date").css("display","none");
					jQuery("#post-125205 .entry-date").css("display","none");
					jQuery("#post-125205 .posted-on").css("display","none");
							jQuery("#post-125184 .entry-meta .date").css("display","none");
					jQuery("#post-125184 .entry-date").css("display","none");
					jQuery("#post-125184 .posted-on").css("display","none");
							jQuery("#post-125262 .entry-meta .date").css("display","none");
					jQuery("#post-125262 .entry-date").css("display","none");
					jQuery("#post-125262 .posted-on").css("display","none");
							jQuery("#post-125266 .entry-meta .date").css("display","none");
					jQuery("#post-125266 .entry-date").css("display","none");
					jQuery("#post-125266 .posted-on").css("display","none");
							jQuery("#post-125268 .entry-meta .date").css("display","none");
					jQuery("#post-125268 .entry-date").css("display","none");
					jQuery("#post-125268 .posted-on").css("display","none");
							jQuery("#post-125182 .entry-meta .date").css("display","none");
					jQuery("#post-125182 .entry-date").css("display","none");
					jQuery("#post-125182 .posted-on").css("display","none");
							jQuery("#post-125199 .entry-meta .date").css("display","none");
					jQuery("#post-125199 .entry-date").css("display","none");
					jQuery("#post-125199 .posted-on").css("display","none");
				</script>
	<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.22.2&#038;time=1648732253' id='coblocks-animation-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9&#038;time=1648732253' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0&#038;time=1648732253' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/revistazeta.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6&#038;time=1648732253' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.4&#038;time=1648732253' id='theme-my-login-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/revistazeta.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6908aac380","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.9&#038;time=1648732253' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
var objectL10n = {"autoRotateSlider":"","sliderTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/themes/mission-news/js/build/production.min.js?ver=5.9.2&#038;time=1648732253' id='ct-mission-news-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.9.2&#038;time=1648732253' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.110/4ny.47e.myftpupload.com/wp-content/plugins/mission-news-pro/js/build/functions.min.js?ver=5.9.2&#038;time=1648732253' id='ct-mission-news-pro-js-js'></script>

</body>
</html>