<!doctype html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97811274-1"></script>
	<script>
  	window.dataLayer = window.dataLayer || [];
  	function gtag(){dataLayer.push(arguments)};
  	gtag('js', new Date());

  	gtag('config', 'UA-97811274-1');
	</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5676652232633309",
          enable_page_level_ads: true
           });
        </script>

	
	<meta charset="UTF-8">
	<meta name="description" content="zeta,revista, revista zeta, noticias venezuela, opinion, rafael poleo "/>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<meta name="google-site-verification" content="OwMwLRIjty2_n1TTmlUGGo5fRz7bihFq4ffVjtgWH7U" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://revistazeta.net/xmlrpc.php">
	<link rel="icon" href="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-32x32.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-180x180.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-270x270.png" />
				<meta property="og:title" content="La  defensa del Esequibo" />
			<meta property="og:description" content="<p>Por WILLIAMS DÁVILA La legítima AN instaló la Comisión Mixta en Defensa del Esequibo y la Fachada Atlántica. Ya tenemos tres años cumpliendo un rol venezolanista, que quedó plasmado en el libro blanco que editamos el 20 de diciembre del año pasado. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Es un libro de 750 páginas editado en inglés y en español,&hellip;</p>
" />
						<meta property="og:image" content="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2021/02/ze-200x200.jpg" />
						<meta property="og:url" content="https://revistazeta.net/2021/02/03/la-defensa-del-esequibo/" />
				<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>La defensa del Esequibo</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Esequibo se convierte en un tema de política interna. Es insoslayable el debate interno y así lo ha entendido el Presidente interino Juan Guaidó y la AN."/>
<link rel="canonical" href="https://revistazeta.net/2021/02/03/la-defensa-del-esequibo/" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La defensa del Esequibo" />
<meta property="og:description" content="El Esequibo se convierte en un tema de política interna. Es insoslayable el debate interno y así lo ha entendido el Presidente interino Juan Guaidó y la AN." />
<meta property="og:url" content="https://revistazeta.net/2021/02/03/la-defensa-del-esequibo/" />
<meta property="og:site_name" content="Revista Zeta" />
<meta property="article:publisher" content="https://www.facebook.com/ElNuevoPaisyZeta/" />
<meta property="article:tag" content="CIJ" />
<meta property="article:tag" content="defensa" />
<meta property="article:tag" content="Esequibo" />
<meta property="article:tag" content="Fuerza Armada" />
<meta property="article:tag" content="Guyana" />
<meta property="article:tag" content="Williams Dávila" />
<meta property="article:section" content="Internacional" />
<meta property="og:image" content="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2021/02/ze.jpg?time=1612495796" />
<meta property="og:image:width" content="1319" />
<meta property="og:image:height" content="476" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Esequibo se convierte en un tema de política interna. Es insoslayable el debate interno y así lo ha entendido el Presidente interino Juan Guaidó y la AN." />
<meta name="twitter:title" content="La defensa del Esequibo" />
<meta name="twitter:site" content="@enpaiszeta" />
<meta name="twitter:image" content="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2021/02/ze.jpg?time=1612495796" />
<meta name="twitter:creator" content="@enpaiszeta" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Zeta &raquo; Feed" href="https://revistazeta.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Zeta &raquo; Feed de los comentarios" href="https://revistazeta.net/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Revista Zeta &raquo; Comentario La  defensa del Esequibo del feed" href="https://revistazeta.net/2021/02/03/la-defensa-del-esequibo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.65\/4ny.47e.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6&time=1612495796"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6&#038;time=1612495796' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=1.7.8&#038;time=1612495796' type='text/css' media='all' />
<link rel='stylesheet' id='wp-date-remover-css'  href='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/plugins/wp-date-remover/public/css/wp-date-remover-public.css?ver=1.0.0&#038;time=1612495796' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/themes/zeta-theme/assets/css/app.css?time=1612495796' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/themes/zeta-theme/style.css?time=1612495796' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A300%2C400%2C500%2C600%2C700%2C900%7CPlayfair+Display%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=5.6' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1&#038;time=1612495796' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1612495796' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=1.7.8&#038;time=1612495796' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/plugins/wp-date-remover/public/js/wp-date-remover-public.js?ver=1.0.0&#038;time=1612495796' id='wp-date-remover-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://revistazeta.net/wp-json/" /><link rel="alternate" type="application/json" href="https://revistazeta.net/wp-json/wp/v2/posts/122544" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistazeta.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-includes/wlwmanifest.xml?time=1612495796" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://revistazeta.net/?p=122544' />
<link rel="alternate" type="application/json+oembed" href="https://revistazeta.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistazeta.net%2F2021%2F02%2F03%2Fla-defensa-del-esequibo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistazeta.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistazeta.net%2F2021%2F02%2F03%2Fla-defensa-del-esequibo%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-32x32.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-180x180.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/cropped-logo_zeta-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí 
*/

.post.style7 .post-content p {
    color: #545353;
    margin: 0;
    display: none;
}
.style6-posts .post.style7 .post-title h2 {
    font-size: 24px;
    line-height: 30px;
    display: none;
}

.widget>strong span {
    display: inline-block;
    background: #ff0000;
    height: 35px;
    padding: 0 20px;
    line-height: 35px;
    font-weight: 700;
    color: white;
}

.widget.widget_categoryslider .slick-slider p {
   display:none;
}

.tml {
    max-width: 320px;
    margin-left: 812px;
}

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gep74inc-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


</head>
<body data-rsssl=1 class="post-template-default single single-post postid-122544 single-format-standard social_black-off wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-themeurl="https://revistazeta.net/wp-content/themes/zeta-theme">

<div id="wrapper">
	<!-- Start Mobile Menu -->
<nav id="mobile-menu">
	<div class="custom_scroll" id="menu-scroll">
		<div>
			<a href="#" class="close">×</a>
			<img src="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/LOGO-ZETA-01.png" class="logoimg" alt="Revista Zeta"/>
						  <ul id="menu-mobile-menu" class="thb-mobile-menu"><li id="menu-item-815" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://revistazeta.net/category/latinoamerica/">Latinoamérica</a></li>
<li id="menu-item-816" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="https://revistazeta.net/category/mundo/">Mundo</a></li>
<li id="menu-item-814" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://revistazeta.net/category/deportes/">Deportes</a></li>
<li id="menu-item-813" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://revistazeta.net/category/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-812" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-812"><a href="https://revistazeta.net/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-105268" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105268"><a href="https://revistazeta.net/category/venezuela/">Venezuela</a></li>
<li id="menu-item-105278" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105278"><a href="https://revistazeta.net/category/economia/">Economía</a></li>
<li id="menu-item-105271" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105271"><a href="https://revistazeta.net/category/opinion/">Opinión</a></li>
</ul>										<ul id="menu-second_menu" class="thb-mobile-menu-secondary"><li id="menu-item-105279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105279"><a href="https://revistazeta.net/wp-login.ph">Iniciar Sesión</a></li>
<li id="menu-item-105280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105280"><a href="https://revistazeta.net/wp-login.php?action=register">Suscripción</a></li>
<li id="menu-item-105281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-105281"><a href="https://revistazeta.net">El Nuevo País</a></li>
</ul>						<div class="menu-footer">
				<p>Awasero Soluciones Digitales. 2017</p>			</div>
		</div>
	</div>
</nav>
<!-- End Mobile Menu -->	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<header class="header fixed">
	<div class="header_top cf">
		<div class="row full-width-row">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle ">
						<div>
							<span></span><span></span><span></span>
						</div>
					</a>
			</div>
			<div class="small-6 medium-8 columns logo text-center active">
				<h6 id="page-title">La  defensa del Esequibo</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder">
						<aside class="social_header">
		<div>
																																									</div>
		<i><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="social_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M9 11.2c-0.4 0.4-0.8 0.8-1.2 1 -0.4 0.3-0.9 0.4-1.4 0.4 -0.5 0-1-0.1-1.5-0.4 -0.5-0.3-0.8-0.7-1.2-1.3C3.5 10.2 3.3 9.5 3.3 8.8c0-0.9 0.2-1.8 0.7-2.6 0.5-0.9 1-1.5 1.7-2 0.7-0.5 1.3-0.7 2-0.7 0.5 0 1 0.1 1.4 0.4 0.5 0.2 0.8 0.6 1.2 1.1l0.3-1.3h1.5l-1.2 5.6c-0.2 0.8-0.3 1.2-0.3 1.3 0 0.2 0.1 0.3 0.2 0.4 0.1 0.1 0.3 0.2 0.4 0.2 0.3 0 0.7-0.2 1.2-0.5 0.6-0.5 1.2-1 1.5-1.8 0.4-0.7 0.6-1.5 0.6-2.3 0-0.9-0.3-1.8-0.7-2.6 -0.5-0.8-1.2-1.5-2.2-1.9C10.6 1.6 9.6 1.3 8.4 1.3c-1.3 0-2.5 0.3-3.6 0.9C3.7 2.8 2.9 3.7 2.3 4.8c-0.6 1.1-0.9 2.4-0.9 3.7 0 1.4 0.3 2.5 0.9 3.5 0.6 1 1.5 1.7 2.6 2.2 1.1 0.5 2.4 0.7 3.8 0.7 1.5 0 2.7-0.2 3.7-0.7 1-0.5 1.7-1.1 2.2-1.8h1.5c-0.3 0.6-0.8 1.2-1.5 1.8 -0.7 0.6-1.5 1.1-2.5 1.4 -1 0.4-2.1 0.5-3.5 0.5 -1.3 0-2.4-0.2-3.5-0.5 -1.1-0.3-2-0.8-2.7-1.4 -0.7-0.6-1.3-1.4-1.7-2.2C0.3 11 0.1 9.8 0.1 8.6c0-1.4 0.3-2.6 0.9-3.9 0.7-1.5 1.7-2.6 2.9-3.4 1.3-0.8 2.8-1.2 4.6-1.2 1.4 0 2.7 0.3 3.8 0.8 1.1 0.6 2 1.4 2.6 2.5 0.5 1 0.8 2 0.8 3.1 0 1.6-0.6 3-1.7 4.3 -1 1.1-2.1 1.7-3.4 1.7 -0.4 0-0.7-0.1-0.9-0.2 -0.2-0.1-0.4-0.3-0.5-0.5C9.1 11.7 9 11.5 9 11.2L9 11.2zM4.9 8.9c0 0.8 0.2 1.3 0.5 1.8 0.4 0.4 0.8 0.6 1.3 0.6 0.3 0 0.6-0.1 1-0.3 0.3-0.2 0.7-0.5 1-0.8 0.3-0.4 0.6-0.8 0.8-1.4C9.7 8.2 9.8 7.7 9.8 7.1c0-0.8-0.2-1.3-0.6-1.8C8.8 4.9 8.4 4.7 7.8 4.7c-0.4 0-0.7 0.1-1 0.3C6.5 5.2 6.2 5.5 5.9 5.9c-0.3 0.4-0.5 0.9-0.7 1.5C5 7.9 4.9 8.4 4.9 8.9z"/></svg></i>
	</aside>
 					 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://revistazeta.net/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
									</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
	<div class="nav_holder show-for-large">
		<div class="row full-width-row no-padding">
			<div class="small-12 columns">
				<nav role="navigation" class="full-menu-container text-center ">
										  <ul id="menu-top-menu" class="full-menu nav"><li id="menu-item-649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-649"><a href="https://revistazeta.net/">Home</a></li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a href="https://revistazeta.net/category/venezuela/">Venezuela</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://revistazeta.net/category/economia/">Economía</a></li>
<li id="menu-item-805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805"><a href="https://revistazeta.net/category/espana/">España</a></li>
<li id="menu-item-105735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105735"><a href="https://revistazeta.net/category/opinion">Opinion</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-811"><a href="https://revistazeta.net">El Nuevo País</a></li>
<li id="menu-item-91723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91723 menu-item-mega-parent"><a href="https://revistazeta.net/login"><i class="fa fa-user"></i>Iniciar Sesión</a></li>
</ul>									</nav>
			</div>
		</div>
	</div>
</header>
<!-- End Header -->		<!-- Start Header -->
<header class="header style1 ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
				<a href="#" class="mobile-toggle ">
					<div>
						<span></span><span></span><span></span>
					</div>
				</a>
			</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://revistazeta.net" class="logolink" title="Revista Zeta">
					<img src="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2017/03/LOGO-ZETA-01.png" class="logoimg" alt="Revista Zeta"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style1">
					<aside class="social_header">
		<div>
																																									</div>
		<i><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="social_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M9 11.2c-0.4 0.4-0.8 0.8-1.2 1 -0.4 0.3-0.9 0.4-1.4 0.4 -0.5 0-1-0.1-1.5-0.4 -0.5-0.3-0.8-0.7-1.2-1.3C3.5 10.2 3.3 9.5 3.3 8.8c0-0.9 0.2-1.8 0.7-2.6 0.5-0.9 1-1.5 1.7-2 0.7-0.5 1.3-0.7 2-0.7 0.5 0 1 0.1 1.4 0.4 0.5 0.2 0.8 0.6 1.2 1.1l0.3-1.3h1.5l-1.2 5.6c-0.2 0.8-0.3 1.2-0.3 1.3 0 0.2 0.1 0.3 0.2 0.4 0.1 0.1 0.3 0.2 0.4 0.2 0.3 0 0.7-0.2 1.2-0.5 0.6-0.5 1.2-1 1.5-1.8 0.4-0.7 0.6-1.5 0.6-2.3 0-0.9-0.3-1.8-0.7-2.6 -0.5-0.8-1.2-1.5-2.2-1.9C10.6 1.6 9.6 1.3 8.4 1.3c-1.3 0-2.5 0.3-3.6 0.9C3.7 2.8 2.9 3.7 2.3 4.8c-0.6 1.1-0.9 2.4-0.9 3.7 0 1.4 0.3 2.5 0.9 3.5 0.6 1 1.5 1.7 2.6 2.2 1.1 0.5 2.4 0.7 3.8 0.7 1.5 0 2.7-0.2 3.7-0.7 1-0.5 1.7-1.1 2.2-1.8h1.5c-0.3 0.6-0.8 1.2-1.5 1.8 -0.7 0.6-1.5 1.1-2.5 1.4 -1 0.4-2.1 0.5-3.5 0.5 -1.3 0-2.4-0.2-3.5-0.5 -1.1-0.3-2-0.8-2.7-1.4 -0.7-0.6-1.3-1.4-1.7-2.2C0.3 11 0.1 9.8 0.1 8.6c0-1.4 0.3-2.6 0.9-3.9 0.7-1.5 1.7-2.6 2.9-3.4 1.3-0.8 2.8-1.2 4.6-1.2 1.4 0 2.7 0.3 3.8 0.8 1.1 0.6 2 1.4 2.6 2.5 0.5 1 0.8 2 0.8 3.1 0 1.6-0.6 3-1.7 4.3 -1 1.1-2.1 1.7-3.4 1.7 -0.4 0-0.7-0.1-0.9-0.2 -0.2-0.1-0.4-0.3-0.5-0.5C9.1 11.7 9 11.5 9 11.2L9 11.2zM4.9 8.9c0 0.8 0.2 1.3 0.5 1.8 0.4 0.4 0.8 0.6 1.3 0.6 0.3 0 0.6-0.1 1-0.3 0.3-0.2 0.7-0.5 1-0.8 0.3-0.4 0.6-0.8 0.8-1.4C9.7 8.2 9.8 7.7 9.8 7.1c0-0.8-0.2-1.3-0.6-1.8C8.8 4.9 8.4 4.7 7.8 4.7c-0.4 0-0.7 0.1-1 0.3C6.5 5.2 6.2 5.5 5.9 5.9c-0.3 0.4-0.5 0.9-0.7 1.5C5 7.9 4.9 8.4 4.9 8.9z"/></svg></i>
	</aside>
 				 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://revistazeta.net/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
							</div>
		</div>
	</div>
	<nav role="navigation" class="full-menu-container ">
				  <ul id="menu-top-menu-1" class="full-menu nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-649"><a href="https://revistazeta.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a href="https://revistazeta.net/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://revistazeta.net/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805"><a href="https://revistazeta.net/category/espana/">España</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105735"><a href="https://revistazeta.net/category/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-811"><a href="https://revistazeta.net">El Nuevo País</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91723 menu-item-mega-parent"><a href="https://revistazeta.net/login"><i class="fa fa-user"></i>Iniciar Sesión</a></li>
</ul>			</nav>
</header>
<!-- End Header -->		<div role="main" class="cf">	<div id="infinite-article" data-infinite="on">
			<div class="post-detail-row style2">
	<div class="post-header">
		<div class="parallax_bg" 
					data-bottom-top="transform: translate3d(0px, -30%, 0px);"
					data-top-bottom="transform: translate3d(0px, 30%, 0px);"
					style="background-image: url();"></div>
	</div>

	<div class="row post-detail-style2">
		<div class="small-12 medium-12 large-12 columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-122544 type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-nacionales tag-cij tag-defensa tag-esequibo tag-fuerza-armada tag-guyana tag-williams-davila" id="post-122544" data-id="122544" data-url="https://revistazeta.net/2021/02/03/la-defensa-del-esequibo/">
				<header class="post-title entry-header">
										<aside class="post-meta cf"><a href="https://revistazeta.net/category/internacional/" rel="category tag" class="cat-internacional">Internacional</a>, <a href="https://revistazeta.net/category/nacionales/" rel="category tag" class="cat-nacionales">Nacionales</a></aside>
																<h1 class="entry-title" itemprop="headline">La  defensa del Esequibo</h1>										<aside class="post-author">
						<time class="time" datetime="" itemprop="datePublished" content=""></time> <em>by</em> <span itemprop="author"><a href="https://revistazeta.net/author/wdavila/" title="Entradas de Williams Dávila" rel="author">Williams Dávila</a></span>
					</aside>
				</header>
					<aside class="share-article hide-on-print fixed-me show-for-medium">
		
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistazeta.net%2F2021%2F02%2F03%2Fla-defensa-del-esequibo%2F" class="boxed-icon facebook social"><i class="fa fa-facebook"></i>
					</a>
						<a href="https://twitter.com/intent/tweet?text=La++defensa+del+Esequibo&url=https%3A%2F%2Frevistazeta.net%2F2021%2F02%2F03%2Fla-defensa-del-esequibo%2F&via=enpaiszeta" class="boxed-icon twitter social "><i class="fa fa-twitter"></i>
					</a>
										<a href="https://revistazeta.net/2021/02/03/la-defensa-del-esequibo/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a>
	</aside>
				<div class="post-content-container">
										<div class="post-content entry-content cf" data-first="P" itemprop="articleBody">
						
<p><strong>Por WILLIAMS DÁVILA</strong></p>



<p>La legítima AN instaló la Comisión Mixta en Defensa del Esequibo y la Fachada Atlántica. Ya tenemos tres años cumpliendo un rol venezolanista, que quedó plasmado en el libro blanco que editamos el 20 de diciembre del año pasado.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Es un libro de 750 páginas editado en inglés y en español, que se le hizo llegar a los magistrados de la Corte Internacional de Justicia (CIJ), a su secretario y a la biblioteca de la CIJ.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Dijimos en la instalación de la Comisión que el régimen va a recibir una “goleada” en el escenario diplomático si continúa manejando el tema de la CIJ como lo está haciendo hasta ahora.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; No importaría si la derrota fuera una vez más de la fracasada&nbsp; diplomacia de paz, que es el título que le pusieron a la política internacional del régimen; sobre todo para defender nuestra integridad territorial. Lo grave es que un fracaso nos llevaría a perder el Esequibo y también fronteras y salida al Atlántico.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Perderíamos nuestra capacidad de ser un país con salida al Atlántico para convertirnos en un país caribeño. &nbsp; Eso nos quitaría grandeza y traicionaría el pensamiento de Bolívar.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Lo cierto es que tal como el régimen está manejando esto, lo que uno ve en el horizonte es una goleada. Creo que ellos no han tomado conciencia de que este es un caso que ya está en la Corte Internacional de Justicia.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Maduro ideologiza y politiza el tema. No comprende que es política de Estado, ya que es un asunto de “importancia capital” para la nación.</p>



<p>El abogado que tiene Maduro fue el abogado que atendió el caso de Chile y Bolivia. Forma parte del grupo de (Baltasar) Garzón, que es el abogado de (Álex) Saab. Es ese equipo ideologizado que le hizo creer a Evo Morales que iba a ganar el caso.</p>



<p>La AN seguirá cumpliendo, con hechos, su deber venezolanista y patriótico de defender un territorio que es de Venezuela.</p>



<p>Es imprescindible que la Fuerza Armada se pronuncie en tan importante asunto, que toca intereses de soberanía nacional además de ser punto estratégico por su salida al mar.</p>



<p>La Fuerza Armada Nacional Bolivariana tiene de alguna manera que estar preocupada, pues tiene inculcado el servilismo y la obediencia retrógrada. El régimen está desesperado. Sabe que no manejó bien este asunto y que tal como lo están haciendo podemos enfrentar un estrepitoso revés.</p>



<p>La comisión presentó un Plan de trabajo y de actividades que incluye a diversos sectores de la vida nacional e internacional, con la clara intención de promover los derechos sobre el Esequibo, así como la presentación del “Libro Blanco” en diferentes foros internacionales en el que estarán involucrados representantes del Gobierno Interino en diversas latitudes del mundo.</p>



<p>Hemos contado con excelentes asesores, entre los cuales se hallan Gerson Revanales, Carlos Ayala, Roman J. Duque, Víctor Rodríguez Cedeño, José Betancourt, Carlos Luna, Manuel Donis Ríos, quienes son expertos en la materia.</p>



<p>Vamos a sacar un Manual sobre el procedimiento de la CIJ, cuyo autor es Víctor Rodríguez, conocedor a fondo del tema.</p>



<p>La comisión está integrada por los parlamentarios: Julio Borges, Sergio Vergara, Edgar Zambrano, Olivia Lozano, Carmen Mulino, Luis Florido, Fátima Soarez y quien suscribe.</p>



<p>Nos preocupa el destino de nuestra integridad territorial. El régimen es tóxico y esa toxicidad la exporta y eso nos crea un ambiente negativo.</p>



<p>Maduro le habla a sus militares y les hace creer que con un discurso chauvinista, antiimperialista y retórico conquistará aliados en el campo internacional para su causa.</p>



<p>Creyeron que Guyana era todavía una colonia y no se dan cuenta de que es un país que hizo de la reclamación y de sus intereses expansionistas un “leit motiv” para unir el país en torno a una cuestión de Estado.</p>



<p>Cuando Guyana comenzó a dar concesiones petroleras en la zona en reclamación -violando el Acuerdo de Ginebra- Chávez le bajó presión a la reclamación para congraciarse con el CARICOM; para que lo apoyaran con una silla en el consejo de seguridad de la ONU. Fue un mensaje muy negativo que Guyana aprovechó.</p>



<p>Ahora el régimen está desesperado y pretende hacer lo que no hizo en 20 años llamando a las universidades etc. El punto es que el caso está en la CIJ y Maduro pidió una prórroga en la próxima audiencia, la cual se realizaría a finales de febrero de este año.</p>



<p>El Esequibo siempre fue visto como un tema muy importante, el más importante de la política exterior en los tiempos de la democracia.</p>



<p>Ahora el Esequibo se convierte en un tema de política interna. Es insoslayable el debate interno y así lo ha entendido el Presidente interino Juan Guaidó y la AN.</p>



<p>Los militares justifican su vigencia en la medida en que cumplen con su deber constitucional de defender la integridad territorial. Si no lo hacen, ¿para qué están? ¿Para repartir bolsas CLAPs? ¿Para perseguirnos a los diputados de la oposición? ¿Para que se corrompan en las redes de los negocios ilícitos en la frontera? ¿En los negocios vinculados a corrupción y tráfico sexual con menores? No pueden quedarse callados y cuando hablen no es para decir que mientras estén en el poder jamás permitirán que la oposición llegue al poder.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Señores miembros de los diferentes componentes de nuestras Fuerzas Armadas, despierten. Hagan verdad en la práctica la frase “El sol sale por el Esequibo”. Maduro los engaña. Desesperado y nervioso como está por su irresponsabilidad histórica, no les está diciendo la verdad. Jamás se las ha dicho.</p>



<p>El silencio de ustedes los hará cómplices –históricamente- de lo que suceda en la CIJ.</p>



<p>@williamsdavila</p>
						
																		<footer class="article-tags entry-footer">
	<strong>Tags:</strong> 
	<a href="https://revistazeta.net/tag/cij/" title="">CIJ</a>, <a href="https://revistazeta.net/tag/defensa/" title="">defensa</a>, <a href="https://revistazeta.net/tag/esequibo/" title="">Esequibo</a>, <a href="https://revistazeta.net/tag/fuerza-armada/" title="">Fuerza Armada</a>, <a href="https://revistazeta.net/tag/guyana/" title="">Guyana</a>, <a href="https://revistazeta.net/tag/williams-davila/" title="">Williams Dávila</a></footer>
						 
<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
				<img src="https://secure.gravatar.com/avatar/8208fa09261f6a84f55fd970275e17e5?s=164&#038;d=mm&#038;r=g" width="164" height="164" alt="" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 photo avatar-default" />	<div class="author-content">
		<h5><a href="https://revistazeta.net/author/wdavila/">Williams Dávila</a></h5>
				<p></p>
									</div>
			</section>
	</div>
</div>
					</div>
				</div>
					<aside class="share-article hide-on-print hide-for-medium">
		
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistazeta.net%2F2021%2F02%2F03%2Fla-defensa-del-esequibo%2F" class="boxed-icon facebook social"><i class="fa fa-facebook"></i>
					</a>
						<a href="https://twitter.com/intent/tweet?text=La++defensa+del+Esequibo&url=https%3A%2F%2Frevistazeta.net%2F2021%2F02%2F03%2Fla-defensa-del-esequibo%2F&via=enpaiszeta" class="boxed-icon twitter social "><i class="fa fa-twitter"></i>
					</a>
										<a href="https://revistazeta.net/2021/02/03/la-defensa-del-esequibo/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a>
	</aside>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://revistazeta.net/2021/02/03/la-defensa-del-esequibo/">
		<meta itemprop="author" content="Williams Dávila">
		<time class="time" datetime="" itemprop="datePublished" content=""></time>
		<meta itemprop="dateModified" content="">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Revista Zeta">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/themes/zeta-theme/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2021/02/ze.jpg?time=1612495796">
			<meta itemprop="width" content="1319" />
			<meta itemprop="height" content="476" />
		</span>
	</aside>
				</article>
			<!-- Start #comments -->
<section id="comments" class="cf full">
	<div class="row">
		<div class="small-12 columns">
	<div class="commentlist_parent">
		<a href="#" class="comment-button">
			<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg>			No Comments Yet		</a>
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/03/la-defensa-del-esequibo/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://revistazeta.net/wp-comments-post.php" method="post" id="form-comment" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><div class="row"><div class="small-12 columns"><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58" placeholder="Your Comment"></textarea></div></div><div class="row"><div class="small-12 medium-6 columns"><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" placeholder="Name"/></div>
<div class="small-12 medium-6 columns"><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" placeholder="Email" /></div>
<div class="small-12 columns"><input name="url" size="30" id="url" value="" type="text" placeholder="Website"/></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='122544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a0864ed41f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p></form>	</div><!-- #respond -->
			</div>
		</div>
	</div>
</section>
<!-- End #comments -->
							<!-- Start Related Posts -->
	<div class="row post">
		<aside class="small-12 columns post-content related">
			<h4><strong>Related News</strong></h4>
			<div class="row relatedposts hide-on-print">
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-122496 type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-nacionales category-opinion tag-betancourt tag-doctrina-guaido tag-guaido-lidera tag-resistencia tag-totalitarismo tag-venezuela tag-williams-davila" id="post-122496" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://revistazeta.net/2021/01/26/la-doctrina-guaido-doctrina-de-la-resistencia/" title="La Doctrina Guaidó: doctrina de la resistencia">
			<img width="240" height="150" src="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2021/01/Zguaido-240x150.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" loading="lazy" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://revistazeta.net/2021/01/26/la-doctrina-guaido-doctrina-de-la-resistencia/" title="La Doctrina Guaidó: doctrina de la resistencia">La Doctrina Guaidó: doctrina de la resistencia</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://revistazeta.net/2021/01/26/la-doctrina-guaido-doctrina-de-la-resistencia/">
		<meta itemprop="author" content="Williams Dávila">
		<time class="time" datetime="" itemprop="datePublished" content=""></time>
		<meta itemprop="dateModified" content="">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Revista Zeta">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/themes/zeta-theme/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2021/01/Zguaido.jpg?time=1612495796">
			<meta itemprop="width" content="1920" />
			<meta itemprop="height" content="1080" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-122493 type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-nacionales tag-cij tag-comision-internacional tag-de-justicia tag-esequibo tag-gerson-revanales-2 tag-relaciones-internacionales tag-venezuela" id="post-122493" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://revistazeta.net/2021/01/25/que-hacer-frente-a-la-comision-internacional-de-justicia/" title="Qué hacer frente a la Comisión Internacional de Justicia">
			<img width="240" height="150" src="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2021/01/ZCIJ-1-240x150.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" loading="lazy" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://revistazeta.net/2021/01/25/que-hacer-frente-a-la-comision-internacional-de-justicia/" title="Qué hacer frente a la Comisión Internacional de Justicia">Qué hacer frente a la Comisión Internacional de Justicia</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://revistazeta.net/2021/01/25/que-hacer-frente-a-la-comision-internacional-de-justicia/">
		<meta itemprop="author" content="J. Gerson Revanales M">
		<time class="time" datetime="" itemprop="datePublished" content=""></time>
		<meta itemprop="dateModified" content="">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Revista Zeta">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/themes/zeta-theme/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2021/01/ZCIJ-1.jpg?time=1612495796">
			<meta itemprop="width" content="864" />
			<meta itemprop="height" content="486" />
		</span>
	</aside>
	</article>			    </div>
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-122455 type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-corte-internacional-de-justicia tag-en-esta-encrucijada tag-esequibo tag-laudo-arbitral tag-responsabilidad-de-maduro" id="post-122455" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://revistazeta.net/2021/01/15/validez-de-la-decision-de-la-corte-internacional-de-justicia/" title="Validez de la decisión de la Corte Internacional de Justicia">
			<img width="240" height="150" src="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2021/01/ZCIJ-240x150.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" loading="lazy" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://revistazeta.net/2021/01/15/validez-de-la-decision-de-la-corte-internacional-de-justicia/" title="Validez de la decisión de la Corte Internacional de Justicia">Validez de la decisión de la Corte Internacional de Justicia</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://revistazeta.net/2021/01/15/validez-de-la-decision-de-la-corte-internacional-de-justicia/">
		<meta itemprop="author" content="J. Gerson Revanales M">
		<time class="time" datetime="2021-01-15T19:44:07-06:00" itemprop="datePublished" content="2021-01-15T19:44:07-06:00">15 enero, 2021</time>
		<meta itemprop="dateModified" content="2021-01-15T19:44:09-06:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Revista Zeta">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/themes/zeta-theme/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/uploads/2021/01/ZCIJ.jpg?time=1612495796">
			<meta itemprop="width" content="612" />
			<meta itemprop="height" content="340" />
		</span>
	</aside>
	</article>			    </div>
			  			</div>
		</aside>
	</div>
	<!-- End Related Posts -->					</div>
			</div>
	</div>	</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

		</div><!-- End role["main"] -->
		<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" role="contentinfo" class="center-align-text ">
  	<div class="row no-padding  center-align">
  			    <div class="small-12 medium-4 columns">
	    		    </div>
	    <div class="small-12 medium-4 columns">
	    	<div id="text-5" class="widget cf style1 widget_text">			<div class="textwidget"><p><img src="https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/themes/zeta-theme/assets/img/logo_zeta.png" width="200" style="display: block; margin: 0 auto 20px;" /></p>
<p><small style="color:white;">NUESTRAS REDES</small><br />
<a href="https://www.facebook.com/ElNuevoPaisyZeta/" class="boxed-icon fill facebook icon-3x"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/RevistaZeta" class="boxed-icon fill twitter icon-3x"><i class="fa fa-twitter"></i></a></p>
</div>
		</div>	    </div>
	    <div class="small-12 medium-4 columns">
	        <div id="text-6" class="widget cf style1 widget_text">			<div class="textwidget"></div>
		</div>	    </div>
	        </div>
</footer>
<!-- End Footer -->
<!-- Start Sub-Footer -->
<aside id="subfooter">
	<div class="row">
		<div class="small-12 columns">
							<p>Copyright ©2017,<a href="https://www.awasero.com/">Awasero</a>. All Rights Reserved. <img src="wp-content/themes/zeta-theme/assets/img/awasero.png" width="100" href="www.awasero.com"></p>
					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</section> <!-- End #content-container -->
</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="33.198px" height="20.218px" viewBox="0 0 33.198 20.218" enable-background="new 0 0 33.198 20.218" xml:space="preserve">
<g>
	<path fill="#010101" d="M32.409,16.75L17.815,0.55c-0.352-0.294-0.783-0.441-1.216-0.441c-0.432,0-0.864,0.147-1.217,0.441
		L0.79,16.75c-0.805,0.671-0.914,1.87-0.241,2.675c0.671,0.804,1.868,0.914,2.675,0.243L16.599,4.48l13.376,15.188
		c0.808,0.673,2.001,0.563,2.675-0.243C33.322,18.619,33.213,17.421,32.409,16.75z"/>
</g>
</svg></a>
<div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="114057092260396" data-user="enpaiszeta">
  <div id="thb-selectionSharerPopover-inner">
    <ul>
    	      <li><a class="action twitter" href="#" title="Share this selection on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
                  <li><a class="action facebook" href="#" title="Share this selection on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
                  <li><a class="action email" href="#" title="Share this selection by Email" target="_blank"><i class="fa fa-envelope"></i></a></li>
          </ul>
  </div>
</div>
		<script type="text/javascript">
							jQuery("#post-122544 .entry-meta .date").css("display","none");
					jQuery("#post-122544 .entry-date").css("display","none");
					jQuery("#post-122544 .posted-on").css("display","none");
							jQuery("#post-122496 .entry-meta .date").css("display","none");
					jQuery("#post-122496 .entry-date").css("display","none");
					jQuery("#post-122496 .posted-on").css("display","none");
							jQuery("#post-122493 .entry-meta .date").css("display","none");
					jQuery("#post-122493 .entry-date").css("display","none");
					jQuery("#post-122493 .posted-on").css("display","none");
				</script>
	<script>
    jQuery(document).ready(function () {
		jQuery.post('https://revistazeta.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.6&#038;time=1612495796' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/themes/zeta-theme/assets/js/vendor.min.js?time=1612495796' id='vendor-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-includes/js/underscore.min.js?ver=1.8.3&#038;time=1612495796' id='underscore-js'></script>
<script type='text/javascript' id='app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/revistazeta.net\/wp-admin\/admin-ajax.php","l10n":{"close":"Close"},"left_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M19.4 32.6c0.8-0.7 0.9-1.9 0.2-2.7L4.5 16.6 19.7 3.2c0.7-0.8 0.6-2-0.2-2.7 -0.8-0.7-2-0.6-2.7 0.2l-16.2 14.6c-0.3 0.4-0.4 0.8-0.4 1.2 0 0.4 0.1 0.9 0.4 1.2l16.2 14.6C17.4 33.2 18.6 33.3 19.4 32.6z\"\/><\/svg>","right_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M3.5 32.4l16.2-14.6c0.3-0.4 0.4-0.8 0.4-1.2 0-0.4-0.1-0.9-0.4-1.2L3.5 0.8c-0.7-0.8-1.9-0.9-2.7-0.2C0 1.2-0.1 2.4 0.6 3.2l15.2 13.4L0.6 30C-0.1 30.8 0 32 0.8 32.6 1.6 33.3 2.8 33.2 3.5 32.4z\"\/><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/themes/zeta-theme/assets/js/app.min.js?time=1612495796' id='app-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.6&#038;time=1612495796' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://secureservercdn.net/198.71.233.65/4ny.47e.myftpupload.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7&#038;time=1612495796' id='akismet-form-js'></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>